<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<meta charset="UTF-8"/>
<title>Grandes dias m&iacute;nimos - Ali&aacute;s - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1 user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="">
<link rel="canonical" href="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Grandes dias m&iacute;nimos - Ali&aacute;s - Estad&atilde;o" >
<meta property="og:type" content="article" >
<meta property="og:url" content="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" >
<meta property="og:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif" >
<meta property="og:site_name" content="Estadão" >
<meta property="og:description" content="" >


<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Grandes dias m&iacute;nimos - Ali&aacute;s - Estad&atilde;o">
	<meta name="twitter:description" content="">
	<meta name="twitter:image" content="http://www.estadao.com.br/estadao/novo/img/estadao.gif">

<link rel="shortcut icon" href="http://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="http://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="http://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="http://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>               
				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
		<meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2015-01-10T16:00:00-02:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
    'produto'      : "Estad\u00e3o",
            'editoria'     : "Ali\u00e1s",
            'subeditoria'  : "Geral",
            'id_documento' : '1D70AD9CAC8C445AB2CAE3D96C19C4EB',
            'tags'         : 'Tepito; Beyond Assignment; Cidade do México',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "M\u00f4nica Zarattini"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2015-01-10T16:00:00-02:00",
        "dateModified": "2015-01-14T14:51:08-02:00",
        "headline": "Grandes dias mínimos",
        "description": "",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "http://statics.estadao.com.br/s2016/portal/img/logo-json-ld.jpg",
            "height": "392",
            "width": "696"
        },
        "author": {
            "@type": "Person",
            "name": "Mônica Zarattini"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "http://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://m.alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830.amp">

                
		
			<!-- CABEÇALHO AppNexus -->	
			<script type="text/javascript">	

					try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

				    //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
					//var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';
					
					var oas_tag = {};
					oas_tag.allowSizeOverride=true;
					oas_tag_debug=true;
					oas_tag.url = 'rm.estadao.com.br';
					oas_tag.site_page = "estadao2016/alias/geral/noticia"; //Define OAS Site page
					oas_tag.allowSizeEstimationOverride = true;
					oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
					oas_tag.analytics = true; // required to collect taxonomy & referral data
					oas_tag.taxonomy = ''; // taxonomy collection
					if(typeof crtg_content == 'undefined'){
						var crtg_content = '';
					}

			</script>
			
									<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/src/PubBanner.js" async></script>
				


			<!-- /CABEÇALHO AppNexus -->
		
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template alias page-area-noticia" data-area="noticia">
            
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>

<div class="hidden assine-bar">
	<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="http://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="http://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>	    
		<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/barra-estadao-parceiros.js"></script>
		
<header class="js-header header-estadao header-page-noticia ">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="http://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id="oas_x17" rel="ad_topo" data-ad="x17" class="publicidade" class="selo-menu-top"></div>
        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://alias.estadao.com.br/" >
                    Aliás                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Grandes+dias+m%C3%ADnimos%20-%20http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Grandes dias mínimos%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" data-title="Grandes dias mínimos">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Grandes dias mínimos%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Grandes dias mínimos&amp;body=Grandes dias mínimos - http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="http://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="http://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="http://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="http://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="http://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="http://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>

                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">
                        <div class="col-sm-12 text-center">
                            <section id="x101" rel="ad" data-pos="x101" data-ad="x101" class="publicidade" data-sitepage="estadao2016/menu"></section>
                        </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="http://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
		
<!-- Banner  / Ajustado -->
<div class="ajuste-banner">
    <div class="position1">
        <section id="oas0_Position1" rel="ad" data-pos="Position1" data-ad="Position1" data-sitepage="estadao2016/alias/geral/noticia" class="publicidade"></section>    </div>
</div>

<!-- Noticia topo Mobile -->
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito 1D70AD9CAC8C445AB2CAE3D96C19C4EB"
             data-url="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830"
             data-produto="Estad&atilde;o"
             data-editoria="Ali&aacute;s"
             data-subeditoria="Geral"
             data-guid="1D70AD9CAC8C445AB2CAE3D96C19C4EB"
             data-titulo="Grandes dias m&iacute;nimos"
             data-tags="Tepito; Beyond Assignment; Cidade do M&eacute;xico"
             data-tipomidia="Not&iacute;cias"
             data-credito="M&ocirc;nica Zarattini"
             data-coment="comments">
        <!-- Row conteúdo -->
        <div class="ajuste-banner"></div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Grandes dias m&iacute;nimos</h1>
                                <h2 class="n--noticia__subtitle">
</h2>
                                                                <div class="n--entrevista">
                                    <p class="n--entrevista__chapeu cor-e">Entrevista com</p>
                                    <p class="n--entrevista__descricao">
                                                                                <span class="n--entrevista__nome cor-e">Adriana Zehbrauskas</span>
                                                                            </p>
                                </div>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Grandes dias mínimos%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Grandes+dias+m%C3%ADnimos%20-%20http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Grandes dias mínimos&amp;body=Grandes dias mínimos - http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-1D70AD9CAC8C445AB2CAE3D96C19C4EB" data-coluna="">
                        <div class="pw-container" id="sw-1D70AD9CAC8C445AB2CAE3D96C19C4EB">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                                                                <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        M&ocirc;nica Zarattini,                                                                                                                                                                                     O Estado de S. Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        10 Janeiro 2015 | 16h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"13877","provider":"AGILE"}'></div>
<p>A paulistana Adriana Zehbrauskas primeiro estudou jornalismo, inspirada pelo pai, depois lingu&iacute;stica na Sorbonne. Queria escrever. &ldquo;Mas percebi que era pelas imagens que me comunicava melhor&rdquo;, conta. Ent&atilde;o, juntando dois e dois, tornou-se fotojornalista. H&aacute; dez anos ela vive na Cidade do M&eacute;xico, onde produz e de onde parte para produzir reportagens e projetos de maior f&ocirc;lego para The New York Times, The Wall Street Journal, The Guardian e outros grandes da imprensa internacional.
</p><p>Seu trabalho de documenta&ccedil;&atilde;o em Tepito, o Barrio Bravo onde se encontram as causas e os efeitos da cruenta viol&ecirc;ncia na capital mexicana - narcotr&aacute;fico, corrup&ccedil;&atilde;o policial - a al&ccedil;ou &agrave; condi&ccedil;&atilde;o de protagonista de um document&aacute;rio em 2011: Beyond Assignment. Nele, o diretor americano Jim Virga mostra o cotidiano de tr&ecirc;s fot&oacute;grafas de linha de frente: Adriana no M&eacute;xico, Gali Tibbon em Israel e Mariella Furrer na &Aacute;frica do Sul.
</p><div class="limite-continuar-lendo"></div><p>Entre um trabalho e outro, ou mesmo durante, Adriana relaxa fotografando os lugares e as pessoas que est&atilde;o mais perto, fora da pauta que lhe foi designada. Para isso, usa o telefone celular e as m&iacute;dias sociais para propagar as imagens. &Eacute; disso que ela fala e mostra nestas p&aacute;ginas.
</p><div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Manchetes</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="1">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p><strong>Que s&atilde;o essas fotografias?</strong></p><p>
Uma esp&eacute;cie de making off da minha vida. N&atilde;o sou desses fot&oacute;grafos que levam a c&acirc;mera para todos os lados. Mas fotografo o tempo todo, &agrave;s vezes apenas com os olhos. A possibilidade de usar o celular para documentar momentos que de outra maneira eu n&atilde;o faria abriu uma nova e rica possibilidade fotogr&aacute;fica para mim: mais livre, mais criativa. Passei a prestar mais aten&ccedil;&atilde;o nas pequenas cenas da vida cotidiana. Foi a&iacute; que descobri o Everyday Latin America.
</p><p><strong>De que se trata?</strong></p><p>
Na origem, era Everyday Africa, um projeto criado pelos fot&oacute;grafos Peter DiCampo e Austin Merrell com o objetivo de mostrar o cotidiano do continente africano atrav&eacute;s de imagens de celular feitas por fotojornalistas e postadas nas redes sociais. O projeto est&aacute; no Tumblr, no Facebook e especialmente no Instagram, onde j&aacute; tem mais de 110 mil seguidores. Um dia DiCampo e Merrell me convidaram para participar do &ldquo;irm&atilde;o&rdquo; Everyday Latin America (6,5 mil seguidores), que passou tamb&eacute;m a mostrar a &ldquo;vida normal&rdquo;, a rotina das pessoas na Am&eacute;rica Latina.
</p><p><strong>E as fotos das crian&ccedil;as de rosto pintado?</strong></p><p>
Foram feitas no Estado mexicano de Oaxaca enquanto eu trabalhava numa reportagem para o Wall Street Journal sobre uma greve de professores. Fomos a uma escola no vilarejo de San Lucas Quiavini. Era 31 de outubro, v&eacute;spera do Dia dos Mortos, umas das mais tradicionais celebra&ccedil;&otilde;es mexicanas, que, ultimamente, tem se misturado ao Halloween americano. As crian&ccedil;as se preparavam para as festas desse dia, construindo altares com as oferendas aos parentes mortos. Pela tradi&ccedil;&atilde;o, as pessoas v&atilde;o aos cemit&eacute;rios, limpam e ordenam os t&uacute;mulos, levam comida, bebida e flores e passam a noite, com velas acesas para iluminar o caminho dos esp&iacute;ritos.
</p><p><strong>Tamb&eacute;m h&aacute; fotos na Cidade do M&eacute;xico?</strong></p><p>
Sim. &Eacute; a cidade onde vivo h&aacute; dez anos. Minha rela&ccedil;&atilde;o com ela j&aacute; passou por diversos est&aacute;gios: &oacute;dio, neutralidade, amor. Acho que agora encontrei um ponto de equil&iacute;brio. Sou feliz aqui, adoro a cidade e sou extremamente grata por tudo que ela me deu e continua dando. Saio todos os dias para caminhar nos parques Gandhi e Chapultepec. Ali h&aacute; museus, vendedores ambulantes, lago, zool&oacute;gico, uma infinidade de coisas acontecendo. &Eacute; aonde vou para descansar, me exercitar, respirar, me reorganizar e reenergizar. E ent&atilde;o vou fotografando a cidade como uma maneira de proclam&aacute;-la minha tamb&eacute;m. &Eacute; como se isso me desse algum direito de posse sobre ela. Porque no fundo eu sei: n&atilde;o importa quanto tempo passe aqui, sempre serei uma estrangeira.</p>

                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/tepito" class="n--noticias__tags__link">Tepito</a>
			<a href="http://topicos.estadao.com.br/beyond-assignment" class="n--noticias__tags__link">Beyond Assignment</a>
			<a href="http://topicos.estadao.com.br/cidade-do-mexico" class="n--noticias__tags__link">Cidade do M&eacute;xico</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="1D70AD9CAC8C445AB2CAE3D96C19C4EB" rel="ad" data-pos="x07" data-ad="x07" data-sitepage="estadao2016/alias/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense">
                                                            <a href="javascript:void(0);">

                                                                <section id="1D70AD9CAC8C445AB2CAE3D96C19C4EB" rel="ad" data-pos="x08" data-ad="x08" data-sitepage="estadao2016/alias/geral/noticia" class="publicidade"></section>                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_1D70AD9CAC8C445AB2CAE3D96C19C4EB" class="coral_talk_comments"></div>
				<script src="http://comentarios.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_1D70AD9CAC8C445AB2CAE3D96C19C4EB'), {
					talk: 'http://comentarios.estadao.com.br/'
				  });
				"></script>
		</section>

		<div class="col-xs-12 bottom3">
			<section id="oas_Bottom3" rel="ad" data-pos="Bottom3" data-ad="Bottom3" data-sitepage="estadao2016/alias/geral/noticia" class="publicidade"></section>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='1D70AD9CAC8C445AB2CAE3D96C19C4EB']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,missao-das-leituras,10000052797" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,nu-frontal,10000016141" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,incompetencia-delirante,10000004081" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,as-costas-largas-de-molenbeek,10000003419" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,mente-aberta,10000000983" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,cozinha-camarada,10000000386" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,desconstruindo-dilma,10000000301" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,relevos-da-alma,10000000185" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,a-chuva-e-para-todos,1769680" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,era-da-vertigem,1765169" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Grandes+dias+m%C3%ADnimos%20-%20http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Grandes dias mínimos%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" data-title="Grandes dias mínimos">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Grandes dias mínimos%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Grandes dias mínimos&amp;body=Grandes dias mínimos - http://alias.estadao.com.br/noticias/geral,grandes-dias-minimos,1617830" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>					<script type="text/javascript" src="http://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
		
					
		<section id="oas0_Frame2" rel="ad" data-pos="Frame2" data-ad="Frame2" data-sitepage="estadao2016/alias/geral/noticia" class="publicidade"></section>
					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>

<!-- RealMedia Banner -->		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id="oas_x140" rel="ad" data-ad="x140" class="publicidade"></div>
    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://economia.estadao.com.br/broadcast/" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcast.com.br/cadernos/politico/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>EDI&Ccedil;&Atilde;O DIGITAL</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="http://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-29-12.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://institucional.ae.com.br/" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2017 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>
