<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"http:\/\/alias.estadao.com.br\/noticias\/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","titulo":"Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto","paywall":"ativo","paywallStatus":"0","coluna":null,"blog":null,"id":"P_1.2230160","midia":"Notícias","autor":"Elizabeth Zach"}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>
<script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>
<script>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</script>
<title>Museu de Arte Moderna de Medell&iacute;n completa 40 anos como polo de resist&ecirc;ncia - Ali&aacute;s - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0;">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Museu foi criado por 20 artistas e se manteve como basti&atilde;o da cultura em meio &agrave; viol&ecirc;ncia na Col&ocirc;mbia">
<link rel="canonical" href="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
<meta property="og:title" content="Museu de Arte Moderna de Medell&iacute;n completa 40 anos como polo de resist&ecirc;ncia - Ali&aacute;s - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/3/1521219035531.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Museu foi criado por 20 artistas e se manteve como basti&atilde;o da cultura em meio &agrave; viol&ecirc;ncia na Col&ocirc;mbia" >


	<!-- Twitter Card -->
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@estadao">
	<!--meta name="twitter:creator" content="@SarahMaslinNir"-->
	<meta name="twitter:title" content="Museu de Arte Moderna de Medell&iacute;n completa 40 anos como polo de resist&ecirc;ncia - Ali&aacute;s - Estad&atilde;o">
	<meta name="twitter:description" content="Museu foi criado por 20 artistas e se manteve como basti&atilde;o da cultura em meio &agrave; viol&ecirc;ncia na Col&ocirc;mbia">
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/3/1521219035531.jpg">

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '1659995760901982');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-03-17T16:00:41-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Ali\u00e1s",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2230160',
            'tags'         : 'artes plásticas',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Elizabeth Zach"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-03-17T16:00:41-03:00",
        "dateModified": "2018-03-17T16:00:41-03:00",
        "headline": "Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência",
        "description": "Museu foi criado por 20 artistas e se manteve como bastião da cultura em meio à violência na Colômbia",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
            "@type": "ImageObject",
            "url": "https://img.estadao.com.br/resources/jpg/1/3/1521219035531.jpg",
            "height": "621",
            "width": "932"
        },
        "author": {
            "@type": "Person",
            "name": "Elizabeth Zach"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160.amp">


    
	<!-- CABEÇALHO AppNexus -->
		<script type="text/javascript">

            try{ oas_nvg_qry = NVG_qry; } catch(ex){ oas_nvg_qry = ""; }

            //var eVar2 = (c_plano && c_plano == 0) ? 'registered' : c_plano;
            //var extraArgs = typeof eVar2 != 'undefined' ? "metrica="+eVar2+'&' : '';

            var oas_tag = {};
            oas_tag.allowSizeOverride=true;
            oas_tag_debug=true;
            oas_tag.url = 'rm.estadao.com.br';
            oas_tag.site_page = "estadao2016/alias/geral/noticia"; //Define OAS Site page
            oas_tag.allowSizeEstimationOverride = true;
            oas_tag.query = oas_nvg_qry + "produto=estadao"; //Define Keywords
            oas_tag.analytics = true; // required to collect taxonomy & referral data
            oas_tag.taxonomy = ''; // taxonomy collection
            if(typeof crtg_content == 'undefined'){
                var crtg_content = '';
            }

		</script>
		
			<!-- /CABEÇALHO AppNexus -->
	
                <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
                <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
                
        
	</head>
	<body class="ajust-grid noticia-template alias page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="http://b.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="https://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo">
            <div id='selo-3-1521313555' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"tags":"artes pl\u00e1sticas","posicao":"selo-alias","formato":"selo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias"}' data-status='init' ></div>        </div> 


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://alias.estadao.com.br/" >
                    Aliás                </a>
            </div>
                   <div class="header-share">
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  colored">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  colored">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Museu+de+Arte+Moderna+de+Medell%C3%ADn+completa+40+anos+como+polo+de+resist%C3%AAncia%20-%20http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  colored">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" data-title="Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência&amp;body=Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência - http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                    <div class="publicidade-menu">                        
                        <div class="col-sm-12 text-center">                            
                                                            <div id='vmeio1-4-1521313555' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"artes pl\u00e1sticas","formato":"vmeio1","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias"}' data-status='init' ></div>                                                    </div>
                    </div>
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aovivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/3/1521219035531.jpg" alt='Yohan Lopez/MAMM/The New York Times' />
			<figcaption>Yohan Lopez/MAMM/The New York Times</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2230160"
             data-url="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160"
             data-tipo="Noticia"
             data-modulos="Foto"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Ali&aacute;s"
             data-subeditoria="Geral"
             data-guid="P_1.2230160"
             data-titulo="Museu de Arte Moderna de Medell&iacute;n completa 40 anos como polo de resist&ecirc;ncia"
             data-tags="artes pl&aacute;sticas"
             data-tipomidia="Not&iacute;cias"
             data-credito="Elizabeth Zach"
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-top: 20px;margin-bottom: 40px;">
                <div id='htopo-0-1521313555' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias","tags":"artes pl\u00e1sticas"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">Museu de Arte Moderna de Medell&iacute;n completa 40 anos como polo de resist&ecirc;ncia</h1>
                                <h2 class="n--noticia__subtitle">Museu foi criado por 20 artistas e se manteve como basti&atilde;o da cultura em meio &agrave; viol&ecirc;ncia na Col&ocirc;mbia</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Museu+de+Arte+Moderna+de+Medell%C3%ADn+completa+40+anos+como+polo+de+resist%C3%AAncia%20-%20http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject=Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência&amp;body=Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência - http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2230160" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2230160">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Elizabeth Zach,                                                                                                                                                                                     The New York Times
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        17 Mar&ccedil;o 2018 | 16h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    
<p>MEDELL&Iacute;N -&nbsp;Entre as quase 250 pinturas doadas pela artista D&eacute;bora Arango (1907 &ndash; 2005) ao Museu de Arte Moderna de Medell&iacute;n, na Col&ocirc;mbia, talvez nenhuma transmita t&atilde;o bem a ang&uacute;stia da incessante viol&ecirc;ncia que atinge esta cidade como o quadro intitulado <em>La Masacre Del 9 de Abril (O Massacre do 9 de Abril)</em>. 
</p><div style="display: table;margin: 0 auto;"><div id="htopo-1-1521313555" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias","tags":"artes pl\u00e1sticas"}' data-status="init"></div></div><p><a href="http://alias.estadao.com.br/noticias/geral,museu-expoe-objetos-e-relatos-de-criancas-sobreviventes-da-guerra-em-sarajevo,70002201559"><strong>+++Museu exp&otilde;e objetos e relatos de crian&ccedil;as sobreviventes da guerra em Sarajevo</strong></a> 
</p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"856857","provider":"AGILE"}'></div> 
<div class="limite-continuar-lendo"></div><p><a href="http://alias.estadao.com.br/noticias/geral,projeto-social-leva-criancas-carentes-com-cancer-a-museus,70002132964"><strong>+++Projeto social leva crian&ccedil;as carentes com c&acirc;ncer a museus</strong></a> 
</p><div class="n--noticia__newsletter">    <section class="newsletter-editoria editorial newsletter box-newsletter principal">        <div class="box">            <section class="col-md-12 col-sm-12 col-xs-12 content-newsletter">                <div class="row principal">                    <section class="col-md-6 col-sm-6 col-xs-12  principal-newsletter">                        <h3>                             <a href="http://www.estadao.com.br/newsletters">                            <span class="titulo-newsletter"> Newsletter</span>                            <span class="nome-newsletter">Manchetes</span></a>                        </h3>                            <p class="linhafina-newsletter">Receba no seu e-mail conte&uacute;do de qualidade</p>                    </section>                    <section class="col-md-6 col-sm-6 col-xs-12 content-n principal-newsletter">                        <form name="formNewsletter" class="formNewsletter">                            <div class="mail">                                <input type="hidden" name="newsletter_id[]" class="newsletter-item" value="1">                                <span class="ico-envelope-o"></span>                                <input type="text" name="email" class="txt-email" placeholder="Digite seu e-mail">                            </div>                            <div class="enviar">                                <a type="button" onclick="NewsletterEditoria.validar(this)" class="btn-cadastre-newsletter">Assinar</a>                            </div>                            <div class="feedback col-xs-12" style="display:none">                                <h3>E-mail cadastrado!</h3>                                <p>Logo voc&ecirc; receber&aacute; os melhores conte&uacute;dos em seu e-mail.</p>                            </div>                        </form>                    </section>                </div>            </section>        </div>        <hr class="line-divider bottom">    </section></div><p>Nesta sua obra-prima, pintada em 1948, D&eacute;bora Arango, que &eacute; nativa de Medell&iacute;n, mostra grotescas figuras, algumas clericais e outras de aspecto demon&iacute;aco, caindo em espiral da torre de uma igreja no meio de uma cidade em f&uacute;ria. As imagens eram uma resposta ao assassinato do l&iacute;der populista e prefeito de Bogot&aacute;, Eli&eacute;cer Gait&aacute;n, que mergulhou o pa&iacute;s no caos e em um per&iacute;odo de viol&ecirc;ncia sangrenta. 
</p><p><a href="http://alias.estadao.com.br/noticias/geral,museu-e-fundado-na-indonesia-com-800-obras-de-um-mecenas,70002133118"><strong>+++Museu &eacute; fundado na Indon&eacute;sia com 800 obras de um mecenas</strong></a> 
</p><p>Basicamente, o assassinato e o trabalho de D&eacute;bora Arango eram o press&aacute;gio de mais de cinco d&eacute;cadas de viol&ecirc;ncia em que a Col&ocirc;mbia padeceu com o mais longo conflito na hist&oacute;ria das Am&eacute;ricas. Em setembro de 2016 o governo colombiano assinou um acordo de paz com o principal grupo rebelde do pa&iacute;s, as Farc &ndash; For&ccedil;as Armadas Revolucion&aacute;rias da Col&ocirc;mbia, colocando fim a mais de meio s&eacute;culo de guerra. 
</p><p><a href="http://alias.estadao.com.br/noticias/geral,um-museu-provocador-destaca-a-arte-africana-no-cenario-global,70002067809"><strong>+++Um museu provocador destaca a arte africana no cen&aacute;rio global</strong></a> 
</p><p>Este ano o museu comemora 40 anos de funda&ccedil;&atilde;o. Um anivers&aacute;rio digno de nota. Mas ainda mais not&aacute;vel &eacute; o fato de ele ter sido criado por 20 artistas &ndash; entre eles D&eacute;bora Arango &ndash; em meio &agrave;s guerras e &agrave; viol&ecirc;ncia crescente entre os cart&eacute;is da droga do pa&iacute;s. A cidade abrigou tr&ecirc;s bienais importantes, em 1968, 1970 e 1972, dando incentivo aos artistas para come&ccedil;arem a planejar a cria&ccedil;&atilde;o de um museu de arte contempor&acirc;nea. 
</p><p>O fato de o museu estar em Medell&iacute;n tamb&eacute;m &eacute; um marco extraordin&aacute;rio: nas d&eacute;cadas de 1980 e 1990 a cidade foi uma das mais violentas do mundo. Era a partir de Medell&iacute;n que Pablo Escobar comandava seu imp&eacute;rio de coca&iacute;na e onde foi morto pela pol&iacute;cia colombiana em 1993. De acordo com a organiza&ccedil;&atilde;o Human Rights Watch, mais de sete milh&otilde;es de colombianos sa&iacute;ram da cidade, desapareceram ou foram assassinados durante os 52 anos de lutas. O Museu de Arte Moderna foi fundado em 1978 e abriu suas portas ao p&uacute;blico em 1980. 
</p><p>&ldquo;As pessoas n&atilde;o sa&iacute;am na &eacute;poca. A vida era dentro de casa. Mas os artistas, este museu, e muitas outras institui&ccedil;&otilde;es culturais e sociais persistiram. Havia um desejo de socializa&ccedil;&atilde;o muito forte, uma barreira de resist&ecirc;ncia e apesar da guerra e da crise econ&ocirc;mica, esta cidade se manteve firme&rdquo;, disse a diretora do museu Mar&iacute;a Mercedes Gonz&aacute;lez. 
</p><p>Diante da crescente popularidade &ndash; hospedou o Primeiro Col&oacute;quio Latino-americano de Arte Urbana e N&atilde;o Objetiva em 1981 &ndash; na d&eacute;cada de 2000, o museu se expandiu. Em 2006 as autoridades municipais aprovaram sua transfer&ecirc;ncia para o pr&eacute;dio Talleres Robledo, localizado na &aacute;rea de Ciudad Del Rio.&nbsp; 
</p><p>Em 2010, a institui&ccedil;&atilde;o recebeu projetos de arquitetos para aumentar o espa&ccedil;o de exposi&ccedil;&otilde;es. Cinco anos depois foram inauguradas no espa&ccedil;o novas galerias, um teatro, uma livraria, uma loja de presentes e um caf&eacute;. 
</p><p>Hoje o museu &eacute; um n&uacute;cleo urbano amplo e imponente que, segundo sua diretora, atrai visitantes locais e turistas que v&ecirc;m do exterior. Suas escadas levam para uma pra&ccedil;a com face para edif&iacute;cios de apartamentos nas colinas a leste da cidade e hoje local de encontro dos moradores. 
</p><p>&ldquo;H&aacute; poucos anos, uma reuni&atilde;o nesta pra&ccedil;a era algo impens&aacute;vel&rdquo;, disse o fot&oacute;grafo Juan Felipe Barreiro. 
</p><p>As exposi&ccedil;&otilde;es evitam qualquer tem&aacute;tica constante, como os anos de guerra. Uma mostra recente, <em>Desejo: Uma exposi&ccedil;&atilde;o sobre Sexo, Amor e Desejo</em>, incluiu v&aacute;rios retratos surpreendentes de mulheres sensuais, mas pensativas, concebidos por D&eacute;bora Arango, ao lado de interpreta&ccedil;&otilde;es da artista inglesa Celia Hempton acerca do prazer sexual na era digital. 
</p><p>&ldquo;Nosso desejo foi fazer alguma coisa vivaz, festiva&rdquo;, disse o curador Emiliano Vald&eacute;s. Ele acrescentou que a inspira&ccedil;&atilde;o para a mostra surgiu em parte dos protestos contra os legisladores colombianos, muito conservadores do ponto de vista social, como tamb&eacute;m foi uma reflex&atilde;o sobre o movimento global pelos direitos dos transg&ecirc;neros. 
</p><p>Outra mostra, do curta <em>Black Box</em>, de Elkin Calder&oacute;n Guevara e Diego Pi&ntilde;eros Garc&iacute;a, mostra o antigo avi&atilde;o DC-3 que continua em atividade nas regi&otilde;es remotas do Amazonas e do Orinoco. Salvo o ru&iacute;do do motor quando o avi&atilde;o sobrevoa a selva infinita, um sil&ecirc;ncio fantasmag&oacute;rico dominava a sala.&nbsp; 
</p><p>Um panfleto explicativo observou que os avi&otilde;es estavam outrora a servi&ccedil;o do Ex&eacute;rcito colombiano &ldquo;e foram ent&atilde;o usados para transporte il&iacute;cito&rdquo;. S&atilde;o m&aacute;quinas que contam o inenarr&aacute;vel, aquele momento entre a vida e a morte quando o tempo &eacute; infinito e tudo &eacute; sil&ecirc;ncio&rdquo;. 
</p><p>Em 2017, o n&uacute;mero de visitantes ao museu chegou a 110.000, o que equivale a um aumento de 6% em rela&ccedil;&atilde;o &agrave; quantidade no ano anterior. Em 21 de mar&ccedil;o ser&aacute; aberta a exposi&ccedil;&atilde;o <em>Arte em Antioquia e os Anos 70</em>, sobre a primeira exposi&ccedil;&atilde;o do museu em 1978. 
</p><p>&ldquo;Um dos objetivos do museu &eacute; apresentar um programa de exposi&ccedil;&otilde;es tempor&aacute;rias dedicado &agrave; arte contempor&acirc;nea e sua jun&ccedil;&atilde;o com os movimentos modernos, e dedicado a temas que sejam pertinentes ao contexto local do ponto de vista social, pol&iacute;tico e est&eacute;tico&rdquo;, acredita a diretora do museu Mar&iacute;a Mercedes Gonz&aacute;lez. 
</p><p>&ldquo;Tudo isto vai al&eacute;m do investimento no espa&ccedil;o f&iacute;sico&rdquo;, ela continuou, referindo-se &agrave; expans&atilde;o gradativa do museu. &ldquo;Este &eacute; principalmente um compromisso com a arte, os artistas, e com o p&uacute;blico, para que possa desfrutar das exposi&ccedil;&otilde;es e de obras novas e tamb&eacute;m de um melhor acesso &agrave;s exposi&ccedil;&otilde;es permanentes&rdquo;. <strong>/ Tradu&ccedil;&atilde;o de Terezinha Martino&nbsp;</strong></p>

                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/artes-plasticas" class="n--noticias__tags__link">artes pl&aacute;sticas</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='ttopo-6-1521313555' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"artes pl\u00e1sticas","formato":"ttopo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vmeio1-7-1521313555' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"artes pl\u00e1sticas","formato":"vmeio1","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2230160" class="coral_talk_comments"></div>
				<script src="https://comentarios-statics.estadao.com.br/embed.js" async onload="
				  Coral.Talk.render(document.getElementById('coral_talk_P_1.2230160'), {
					talk: 'https://comentarios.estadao.com.br/' 
				  }); 
				"></script>
		</section>

		<div class="col-xs-12 bottom3">			
                    <div id='oop-inread-0-1521313555' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"","tags":false}' data-status='init' ></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2230160']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,romance-de-carlos-eduardo-de-magalhaes-leva-o-leitor-a-capital-do-sertao,70002230098" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,inteligencia-artificial-mensura-proporcao-de-homens-e-mulheres-na-literatura,70002230183" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,clubes-de-leitura-se-proliferam-e-apostam-na-curadoria-para-atingir-nichos,70002230061" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,livro-reune-contos-de-philip-k-dick-adaptados-na-serie-electric-dreams,70002230021" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,historiador-de-harvard-niall-ferguson-opoe-redes-sociais-e-hierarquias,70002230147" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,os-miseraveis-de-victor-hugo-ganha-nova-edicao-na-pleiade,70002230117" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,caixa-reune-seis-filmes-restaurados-de-luis-bunuel,70002230131" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,documentario-faz-justica-a-alma-contemporanea-de-claudio-santoro,70002220683" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,escritora-ganesa-narra-o-racismo-em-seis-geracoes-de-uma-familia,70002220615" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="http://alias.estadao.com.br/noticias/geral,livro-compila-noticias-curtas-do-cotidiano-parisiense-da-belle-epoque,70002220629" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	
<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
        <li class="facebook  ">
        
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
        



    </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=Via%20Estad%C3%A3o%3A%20Museu+de+Arte+Moderna+de+Medell%C3%ADn+completa+40+anos+como+polo+de+resist%C3%AAncia%20-%20http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>
    <li class="twitter  ">

        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" data-title="Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160"></div>
            <ul>				


                    <li class="twitter">
                        <a href="https://twitter.com/intent/tweet?text=Via%20@estadao%3A%20Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência%20-%20&amp;url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-twitter" >
                            <span>twitter</span>
                        </a>
                    </li>

                    <li class="gplus">
                        <a href="https://plus.google.com/share?url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-google-plus" >
                            <span>google +</span>
                        </a>
                    </li>

                    <li class="linkedin">
                        <a href="https://www.linkedin.com/cws/share?url=http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" target="_blank" class="ico-linkedin" >
                            <span>linkedin</span>
                        </a>
                    </li>


                


                    <li class="email">
                        <a href="mailto:?subject=Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência&amp;body=Museu de Arte Moderna de Medellín completa 40 anos como polo de resistência - http://alias.estadao.com.br/noticias/geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160" class="ico-envelope-o" 
                           >
                            <span>e-mail</span>
                        </a>
                    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js"></script>
        
				
		<div id='oop-2-1521313555' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"artes pl\u00e1sticas","formato":"oop","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="http://b.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>
		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
        <div id='oop-shop-5-1521313555' class='publicidade dfp'  data-screenmap='out_of_page' data-target='{"tags":"artes pl\u00e1sticas","formato":"oop-shop","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,museu-de-arte-moderna-de-medellin-completa-40-anos-como-polo-de-resistencia,70002230160","pg_tipo":"alias"}' data-status='init' ></div>    </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="http://digital.estadao.com.br/o-estado-de-s-paulo/" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site17032018.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>