<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","titulo":"A face humana de Cristo por um Nobel de literatura","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3017249","midia":"Notícias","tags":"François Mauriac|Jesus Cristo|Amélie Nothomb","autor":"Gilles Lapouge "}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/alias','alias'); DFP.pushTargetsDefault({"tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}); }); </script> <title>A face humana de Cristo por um Nobel de literatura - Ali&aacute;s - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="&#039;O Filho do Homem&#039;, cl&aacute;ssico de Fran&ccedil;ois Mauriac, volta em edi&ccedil;&atilde;o especial no exato momento em que outro livro sobre o tema, &#039;Soif&#039; (Sede), de Am&eacute;lie Nothomb, &eacute; lan&ccedil;ado na Fran&ccedil;a"><link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="A face humana de Cristo por um Nobel de literatura - Ali&aacute;s - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/2/1568929356629.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="&#039;O Filho do Homem&#039;, cl&aacute;ssico de Fran&ccedil;ois Mauriac, volta em edi&ccedil;&atilde;o especial no exato momento em que outro livro sobre o tema, &#039;Soif&#039; (Sede), de Am&eacute;lie Nothomb, &eacute; lan&ccedil;ado na Fran&ccedil;a" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="A face humana de Cristo por um Nobel de literatura - Ali&aacute;s - Estad&atilde;o"> <meta name="twitter:description" content="&#039;O Filho do Homem&#039;, cl&aacute;ssico de Fran&ccedil;ois Mauriac, volta em edi&ccedil;&atilde;o especial no exato momento em que outro livro sobre o tema, &#039;Soif&#039; (Sede), de Am&eacute;lie Nothomb, &eacute; lan&ccedil;ado na Fran&ccedil;a "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/9/2/1568929356629.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-09-21T16:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Aliás", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3017249', 'tags' : "François Mauriac;Jesus Cristo;Amélie Nothomb", 'tipo_midia' : "Notícias", 'autor' : "Gilles Lapouge " };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3017249", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-09-21T16:00:00-03:00", "dateModified": "2019-09-21T16:00:00-03:00", "headline": "A face humana de Cristo por um Nobel de literatura", "description": "'O Filho do Homem', clássico de François Mauriac, volta em edição especial no exato momento em que outro livro sobre o tema, 'Soif' (Sede), de Amélie Nothomb, é lançado na França", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/2/1568929356629.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/2/1568929356629.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/2/1568929356629.jpg" ]}, "author": { "@type": "Person", "name": "Gilles Lapouge " }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao alias page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-laranja_(2).jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://alias.estadao.com.br/" > Aliás </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=A+face+humana+de+Cristo+por+um+Nobel+de+literatura%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=A face humana de Cristo por um Nobel de literatura%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249" data-title="A face humana de Cristo por um Nobel de literatura">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A face humana de Cristo por um Nobel de literatura%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A face humana de Cristo por um Nobel de literatura&amp;body=A face humana de Cristo por um Nobel de literatura - https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/2/1568929356629.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/2/1568929356629.jpg" alt='Vers&aacute;til Home V&iacute;deo' /><figcaption> Versátil Home Vídeo</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3017249" data-url="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Ali&aacute;s" data-subeditoria="Geral" data-guid="P_1.3017249" data-titulo="A face humana de Cristo por um Nobel de literatura" data-tags="Fran&ccedil;ois Mauriac; Jesus Cristo; Am&eacute;lie Nothomb" data-tipomidia="Not&iacute;cias" data-credito="Gilles Lapouge&nbsp;" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias","tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">A face humana de Cristo por um Nobel de literatura</h1> <h2 class="n--noticia__subtitle">&#039;O Filho do Homem&#039;, cl&aacute;ssico de Fran&ccedil;ois Mauriac, volta em edi&ccedil;&atilde;o especial no exato momento em que outro livro sobre o tema, &#039;Soif&#039; (Sede), de Am&eacute;lie Nothomb, &eacute; lan&ccedil;ado na Fran&ccedil;a</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A+face+humana+de+Cristo+por+um+Nobel+de+literatura%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+face+humana+de+Cristo+por+um+Nobel+de+literatura%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=A face humana de Cristo por um Nobel de literatura&amp;body=A face humana de Cristo por um Nobel de literatura - https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3017249" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3017249"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Gilles Lapouge&nbsp;, O Estado de S. Paulo </div> <p> 21 de setembro de 2019 | 16h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias","tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Fran&ccedil;ois Mauriac &eacute; um romancista e, se consagrou um livro a Jesus Cristo, em 1936, n&atilde;o entrou na discuss&atilde;o de quest&otilde;es teol&oacute;gicas. N&atilde;o escreveu nada para satisfazer os fil&oacute;sofos, os casu&iacute;stas ou os doutores da lei. Ali vamos descobrir o retrato e a figura sublime e dilacerada de um homem que &eacute; o filho de Deus, certamente, mas nasceu num pa&iacute;s quente e rico em desertos, um pa&iacute;s da &Aacute;sia, num vilarejo chamado Nazar&eacute; num dado momento do tempo, quando Augusto reinava em Roma. E morreu em Jerusal&eacute;m, &agrave; &eacute;poca de Tib&eacute;rio. Um homem como voc&ecirc; e eu. Mas nada rico. N&atilde;o frequentou escolas. Ajudava o pai na sua oficina de carpinteiro. Mais tarde, vai para a Galil&eacute;ia. Tem fome e sede, &eacute; um homem triste, mas repleto de esperan&ccedil;a, ama as pessoas, mas em alguns momentos se enerva, &eacute; tomado pela c&oacute;lera. &Eacute; uma pessoa terna, e tamb&eacute;m violenta. Recrimina os ricos, os pensadores, os doutores, os hip&oacute;critas, os mercadores do Tempo, em Jerusal&eacute;m. Quando caminha por um longo tempo com seu grupo, ele se cansa, fica esgotado. </p><br><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://www.estadao.com.br/noticias/geral,uma-geracao-esquecida-de-moralistas,473719" class="line-leia-link" title="Uma gera&ccedil;&atilde;o esquecida de moralistas"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Uma gera&ccedil;&atilde;o esquecida de moralistas</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias","tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1036711","provider":"AGILE"}'></div> <p>Um homem banal, extraordin&aacute;rio. E tem uma mania: insiste em afirmar que &eacute; filho de Deus e que veio &agrave; Terra para salvar os homens. Age como se conhecesse o futuro, e os profetas, que s&atilde;o abundantes nessa &eacute;poca em Israel e est&atilde;o por todo lado, n&atilde;o sabem o que fazer. Felizmente os doutores da Lei est&atilde;o despertos. Esse sujeito que nem mesmo estudou, que fala de Deus como se fosse seu Pai e que faz milagres o tempo todo, tem de ser calado. Ele &eacute; visto com maus olhos. E sabe que acabar&aacute; sendo condenado e executado, mas se obstina. &Eacute; corajoso e tem uma miss&atilde;o a cumprir. Sabe que n&atilde;o est&aacute; seguro. Tudo est&aacute; pronto para o drama, para a morte e para as afrontas. As &uacute;ltimas noites s&atilde;o extremamente tristes. </p><div class="limite-continuar-lendo"></div><p>Este &eacute; o homem-Deus cuja vida &eacute; relatada por Fran&ccedil;ois Mauriac em <em>O Filho do Homem</em>. Estamos em 1935 (um ano antes de o livro ser lan&ccedil;ado, agora reeeditado no Brasil pela Nova Fronteira) e Mauriac est&aacute; perto dos 50 anos. Este famoso escritor publicou livros magn&iacute;ficos e quase f&uacute;nebres numa linguagem bel&iacute;ssima, como Therese Desqueyroux. &Eacute; admirado. Pertence &agrave; Academia Francesa. E de repente segue por caminhos escabrosos: a biografia de um Deus ou de um filho de Deus. &Eacute; um desafio para um homem como Mauriac, que n&atilde;o compreende nada dos ditados da raz&atilde;o, da regra do terceiro exclu&iacute;do, das exegeses, dos paradoxos da metaf&iacute;sica, da dial&eacute;tica. O que ele conhece &eacute; a terra e suas brumas, e seus s&oacute;is, o odor da vinha e a bondade das uvas, os esplendores e a deteriora&ccedil;&atilde;o dos humanos. E d&aacute; certo porque Mauriac &eacute; um romancista, n&atilde;o um exegeta e Jesus Cristo e seu estranho Pai, e sua m&atilde;e, a Virgem, essa mulher, talvez prostituta, mas bela, abandonada e nobre, que &eacute; Madalena, todas essas pessoas, os disc&iacute;pulos, e Judas, que Mauriac n&atilde;o consegue compreender, todos s&atilde;o tamb&eacute;m personagens romanescos. Jesus &eacute; um grande romancista. Quando conversa com seus amigos &agrave; noite, sentado na borda de um po&ccedil;o antes de dormir sob as estrelas do c&eacute;u da Judeia, ele n&atilde;o fala como esses s&aacute;bios que saem da Polit&eacute;cnica ou das escolas de Jesu&iacute;tas, mas se expressa como aquelas pessoas que o seguem e o amam, pecadores, desempregados, inocentes, pequenos funcion&aacute;rios, prostitutas, pessoas p&eacute;rfidas. E se ele ilustra suas proposi&ccedil;&otilde;es com uma lembran&ccedil;a ou um conto, ele oferece hist&oacute;rias muito simples (portanto da grande literatura), muito familiares, com personagens que poder&iacute;amos encontrar na Bet&acirc;nia, no Jord&atilde;o ou no Mar Morto. &Agrave;s vezes um animal entra no conto, uma raposa, um c&atilde;o, uma serpente. &Eacute; t&atilde;o belo como uma f&aacute;bula de La Fontaine, acrescido de mist&eacute;rio e luz. E a&iacute; reside a proeza deste livro. Tratar no mesmo estilo duas figuras do mesmo homem: a do filho de um pobre carpinteiro e a do filho de Deus. </p><p>&Eacute; dif&iacute;cil, mas Mauriac se sai muito bem. Conseguir uma osmose, uma fus&atilde;o entre os dois Cristos &eacute; uma bela fa&ccedil;anha liter&aacute;ria. E de uma grande coragem porque, em 1936, quando o livro foi publicado, os te&oacute;logos, os exegetas, os s&aacute;bios e as senhoras das obras de caridade partiram para o ataque. Quem &eacute; esse escritor iconoclasta? Ao que Mauriac respondeu : &ldquo;S&oacute; creio naquilo que toco ou que vejo, naquilo que se incorpora &agrave; minha subst&acirc;ncia e &eacute; por isto que tenho f&eacute; em Cristo&rdquo;. </p><p>O Messias de Fran&ccedil;ois Mauriac n&atilde;o &eacute; o Messias triunfante das pinturas do s&eacute;culo 19 e que os Pais da Igreja nos mostram. &Eacute; aquele que os disc&iacute;pulos de Ema&uacute;s, os de Rembrandt, reconheceram num albergue: &ldquo;nosso irm&atilde;o coberto de sangue, nosso Deus&rdquo;. Como outros criadores de uma religi&atilde;o (como Buda) ou alguns pensadores (S&oacute;crates) Jesus jamais escreveu, o que &agrave;s vezes deplorei h&aacute; muitos anos, ao ler os Evangelhos ap&oacute;crifos que n&atilde;o figuram no Novo Testamento. Aprecio muito esses textos. T&ecirc;m frescor e s&atilde;o perfumados, &agrave;s vezes surrealistas, iconoclastas e po&eacute;ticos. Um deles conta uma hist&oacute;ria: Jesus estava com seus disc&iacute;pulos no deserto, a noite chegando. Jesus pegou um bast&atilde;o. Tra&ccedil;ou letras na areia. Os disc&iacute;pulos, boquiabertos, tentaram ler. Nesse momento o vento do deserto bateu e apagou as letras, as palavras. Que vento era esse? O Evangelho ap&oacute;crifo n&atilde;o diz. Imagino que era o Santo Esp&iacute;rito, &ldquo;vigilante&rdquo;. </p><p>Ocorre que outro escritor (escritora) narrou tamb&eacute;m, 75 anos depois de Mauriac, a vida de Jesus. Trata-se de uma belga que escreve livros como um rel&oacute;gio toca as horas. A cada ano ela publica um romance em outubro. Li os primeiros (<em>Higiene do Assassino</em>, <em>As Catilin&aacute;rias</em>). Fiquei deslumbrado. Depois fiquei mais habituado. Am&eacute;lie &eacute; uma produtora de belos textos, que ocupa um lugar raro: s&oacute; produz best-sellers &ndash; e eles s&atilde;o magn&iacute;ficos. Este &uacute;ltimo por exemplo. A 75 anos de dist&acirc;ncia, dois escritores narram a mesma hist&oacute;ria j&aacute; escrita, ali&aacute;s, por um outro, por Jesus Cristo. Am&eacute;lie Nothomb, que n&atilde;o parece conhecer o livro de Mauriac, disse em uma entrevista: &ldquo;Quando tinha dois anos e meio, meu pai me falou de Jesus. O que foi um choque terr&iacute;vel para mim e eu me disse que Jesus era o her&oacute;i da minha vida. Tudo o tornava uma figura &uacute;nica. Sua maneira de falar, um milagre de eloqu&ecirc;ncia. Sua maneira de falar o torna algu&eacute;m excepcional&rdquo;. </p><p>Dois anos e meio e j&aacute; compreendeu o belo mist&eacute;rio. Por outro lado os estilos de Mauriac e de Am&eacute;lie s&atilde;o muito diferentes. Mauriac libera os grandes &oacute;rg&atilde;os, as frases belas e musicais, o grande estilo. Am&eacute;lie permanece fiel &agrave; sua maneira: palavras curtas, quase milim&eacute;tricas, elegantes e nuas, mas de uma efic&aacute;cia sem falhas. Muitas vezes curiosas. Eles t&ecirc;m outro ponto em comum. Ambos se reconhecem incapazes de resolver o enigma Jesus Cristo. Fazem o retrato de um homem, filho de Deus, um homem de carne e osso, que tem fome e tem sede, que ama, que sofre, e que ama a alegria. </p><p>O in&iacute;cio de <em>Soif</em> (<em>Sede</em>) &eacute; magn&iacute;fico pela ironia, o que &eacute; um dos charmes de Am&eacute;lie, e de uma grande viol&ecirc;ncia. &Eacute; preciso dizer que &eacute; Jesus que fala. P&ocirc;ncio Pilatos e os ju&iacute;zes se excederam. Tiveram a ideia de intimar 38 pessoas que foram beneficiadas por um milagre de Jesus. Um festival de hipocrisia, bobagens e inf&acirc;mia. As noivas de Cana&atilde; dizem: &ldquo;Este homem tem o poder de transformar a &aacute;gua em vinho. No entanto, ele esperou o fim das bodas para exercer seu dom. E teve prazer com a nossa ang&uacute;stia e nossa humilha&ccedil;&atilde;o (...) por causa dele servimos o melhor vinho antes do m&eacute;dio. Fomos motivo de riso no vilarejo&rdquo;. O ex-endemoinado de Cafarnaum declarou que &ldquo;minha vida se tornou uma banalidade depois do exorcismo&rdquo;. O cego que passou a enxergar queixou-se da fei&uacute;ra do mundo. O velho leproso declarou que ningu&eacute;m mais lhe deu esmola. L&aacute;zaro explicou como &eacute; odioso viver com esse cheiro de cad&aacute;ver colado na pele. </p><p>Assim prossegue a narrativa que Jesus faz do final da sua vida. &Agrave; medida que o fim se aproxima, o tom do livro muda. Jesus est&aacute; t&atilde;o infeliz e sentindo-se t&atilde;o abandonado que a ironia o abandonou. E seu corpo tem medo. Neste ponto encontramos a grande &ldquo;celebra&ccedil;&atilde;o&rdquo; do corpo por Am&eacute;lie. A import&acirc;ncia da carne pelos prazeres que proporciona, pelas dores que ela abriga. A dose de horror, brilhantemente elaborada, durante a noite, e o escuro atroz dessa &uacute;ltima noite, &eacute; generosa (e mesmo para meu gosto, um pouco demais). Mas gra&ccedil;as a Jesus que certamente foi um grande fil&oacute;sofo (mas um poeta melhor, em minha opini&atilde;o) temos o direito a longos trechos de filosofia, mas belos, apesar de gostar mais do romance do que da filosofia. </p><p>/ <em>Tradu&ccedil;&atilde;o de Terezinha Martino</em></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/geral,volta-o-bizarro-inteligente-de-amelie-nothomb,20001231p2932" title="https://cultura.estadao.com.br/noticias/geral,volta-o-bizarro-inteligente-de-amelie-nothomb,20001231p2932">Volta o bizarro inteligente de Am&eacute;lie Nothomb</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/geral,escrevo-num-estado-de-embriaguez,20001231p2931" title="https://cultura.estadao.com.br/noticias/geral,escrevo-num-estado-de-embriaguez,20001231p2931">&quot;Escrevo num estado de embriaguez&quot;</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/cinema,audrey-a-vez-da-literarura-imp-,1015935" title="https://cultura.estadao.com.br/noticias/cinema,audrey-a-vez-da-literarura-imp-,1015935">Audrey - A vez da literarura</a></li><li class="n--noticias__more__itens"><a href="https://tv.estadao.com.br/cultura,assista-ao-trailer-de-therese-d,199283" title="https://tv.estadao.com.br/cultura,assista-ao-trailer-de-therese-d,199283">Assista ao trailer de &quot;Th&eacute;r&egrave;se D.&quot;</a></li></ul><div class="n--noticias__native__link"><div id='native_link-12' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"native_link","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias","tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}' data-status='init' ></div></div></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/francois-mauriac" class="n--noticias__tags__link">Fran&ccedil;ois Mauriac</a><a href="https://tudo-sobre.estadao.com.br/jesus-cristo" class="n--noticias__tags__link">Jesus Cristo</a><a href="https://tudo-sobre.estadao.com.br/amelie-nothomb" class="n--noticias__tags__link">Am&eacute;lie Nothomb</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias","tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Aliás</i></h2><ul class="aside-lista"> <li> <a href="http://alias.estadao.com.br/noticias/geral,moby-dick-o-enigma-que-persiste-ha-dois-seculos,70003017113" title="'Moby Dick', o enigma que persiste há dois séculos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/8/1568927135081.jpg" alt="'Moby Dick', o enigma que persiste há dois séculos" /> <h3 class="aside-lista-title">'Moby Dick', o enigma que persiste há dois séculos</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,livro-analisa-o-odio-sob-o-ponto-de-vista-da-psicanalise,70003009267" title="Livro analisa o ódio sob o ponto de vista da psicanálise"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/3/1/1568403697213.jpg" alt="Livro analisa o ódio sob o ponto de vista da psicanálise" /> <h3 class="aside-lista-title">Livro analisa o ódio sob o ponto de vista da psicanálise</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,colecao-reune-textos-ficcionais-de-grandes-filosofos,70003008066" title="Coleção reúne textos ficcionais de grandes filósofos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/2/1568323095926.jpg" alt="Coleção reúne textos ficcionais de grandes filósofos" /> <h3 class="aside-lista-title">Coleção reúne textos ficcionais de grandes filósofos</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias","tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"francois-mauriac,jesus-cristo,amelie-nothomb","formato":"vmeio1","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3017249"> <div data-coral="lazy" data-url="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/dafiti" title="Cupom Dafiti 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Dafiti 2019</h3> <p class="cupons-desc-sub">Todos os Cupons Dafiti nesse link</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/fast-shop" title="Cupom Fast Shop em 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Fast Shop em 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Fast Shop 5% em eletrodomésticos selecionados</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/zattini" title="Cupom Zattini 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Zattini 2019</h3> <p class="cupons-desc-sub">Ganhe até R$100,00 em uma seleção de produtos Zattini</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias","tags":"francois-mauriac,jesus-cristo,amelie-nothomb"}' data-status='init' ></div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3017249']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="//alias.estadao.com.br/noticias/geral,moby-dick-o-enigma-que-persiste-ha-dois-seculos,70003017113" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//alias.estadao.com.br/noticias/geral,o-filho-do-homem-de-mauriac-volta-em-edicao-especial,70003017191" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//alias.estadao.com.br/noticias/geral,lott-um-marechal-contra-a-corrente-tem-biografia-republicada,70003017036" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//alias.estadao.com.br/noticias/geral,livro-analisa-elaboracao-do-feminino-no-cinema-e-na-psicanalise,70003015925" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//alias.estadao.com.br/noticias/geral,biografia-de-d-pedro-ii-mostra-um-imperador-em-busca-do-pai,70003016999" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//alias.estadao.com.br/noticias/geral,teatro-chatelet-berco-da-vanguarda-e-reaberto,70003015855" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="//alias.estadao.com.br/noticias/geral,susan-sontag-ganha-biografia-escrita-por-benjamin-moser,70003015762" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,livro-analisa-o-odio-sob-o-ponto-de-vista-da-psicanalise,70003009267" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,jazz-revive-as-cancoes-de-protesto-dos-anos-1960,70003009194" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,silvina-ocampo-rebelde-da-literatura-argentina-ganha-traducao-no-brasil,70003009156" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+face+humana+de+Cristo+por+um+Nobel+de+literatura%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A face humana de Cristo por um Nobel de literatura%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249" data-title="A face humana de Cristo por um Nobel de literatura">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A face humana de Cristo por um Nobel de literatura%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A face humana de Cristo por um Nobel de literatura&amp;body=A face humana de Cristo por um Nobel de literatura - https://alias.estadao.com.br/noticias/geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.0" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.0"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"francois-mauriac,jesus-cristo,amelie-nothomb","formato":"oop","page_url":"alias.estadao.com.br,noticias,geral,a-face-humana-de-cristo-por-um-nobel-de-literatura,70003017249","pg_tipo":"alias"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(16).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>