<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","titulo":"A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3636579","midia":"Notícias","tags":"Lawrence Ferlinghetti","autor":"Sérgio Augusto"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks - Ali&aacute;s - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Um retrato do lend&aacute;rio poeta e editor que abriu as portas para a gera&ccedil;&atilde;o de Allen Ginsberg, Kerouac e Burroughs"><link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks - Ali&aacute;s - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/2/8/1614895709182.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Um retrato do lend&aacute;rio poeta e editor que abriu as portas para a gera&ccedil;&atilde;o de Allen Ginsberg, Kerouac e Burroughs" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks - Ali&aacute;s - Estad&atilde;o"><meta name="twitter:description" content="Um retrato do lend&aacute;rio poeta e editor que abriu as portas para a gera&ccedil;&atilde;o de Allen Ginsberg, Kerouac e Burroughs "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/2/8/1614895709182.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.02.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.02.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-03-06T15:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Aliás", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3636579', 'tags' : "Lawrence Ferlinghetti", 'tipo_midia' : "Notícias", 'autor' : "Sérgio Augusto" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3636579", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-03-06T15:00:00-03:00", "dateModified": "2021-03-06T15:00:00-03:00", "headline": "A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks", "description": "Um retrato do lendário poeta e editor que abriu as portas para a geração de Allen Ginsberg, Kerouac e Burroughs", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/2/8/1614895709182.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/2/8/1614895709182.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/2/8/1614895709182.jpg" ]}, "author": { "@type": "Person", "name": "Sérgio Augusto" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/alias.estadao.com.br","name":"\u00c1lias"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao alias page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/167x282px-banner-lateral.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://alias.estadao.com.br/" > Aliás </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=A+poesia+insurgente+de+Lawrence+Ferlinghetti%2C+o+editor+dos+beatniks%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579" data-title="A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks&amp;body=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks - https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/2/8/1614895709182.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/2/8/1614895709182.jpg" alt='Brian Flaherty/The New York Times' /><figcaption> Brian Flaherty/The New York Times</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3636579" data-url="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Ali&aacute;s" data-subeditoria="Geral" data-guid="P_1.3636579" data-titulo="A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks" data-tags="Lawrence Ferlinghetti" data-tipomidia="Not&iacute;cias" data-credito="S&eacute;rgio Augusto" data-coment="comments" data-facebookSubs="metered" data-section="alias,cultura"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","pg_tipo":"alias","tags":"lawrence-ferlinghetti"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://alias.estadao.com.br" title="Álias" class="cor-e">Álias</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks</h1> <h2 class="n--noticia__subtitle">Um retrato do lend&aacute;rio poeta e editor que abriu as portas para a gera&ccedil;&atilde;o de Allen Ginsberg, Kerouac e Burroughs</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A+poesia+insurgente+de+Lawrence+Ferlinghetti%2C+o+editor+dos+beatniks%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+poesia+insurgente+de+Lawrence+Ferlinghetti%2C+o+editor+dos+beatniks%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks&amp;body=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks - https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3636579" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3636579"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> S&eacute;rgio Augusto, O Estado de S.Paulo </div> <p> 06 de mar&ccedil;o de 2021 | 15h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin -publicidade-bg-mobile -publicidade-continuar"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","pg_tipo":"alias","tags":"lawrence-ferlinghetti"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>O mais surpreendente no poeta, ensaista, editor, artista pl&aacute;stico e livreiro <a href="https://tudo-sobre.estadao.com.br/lawrence-ferlinghetti"><strong>Lawrence Ferlinghetti</strong></a> n&atilde;o foi ter vivido 101 anos, que chegaram ao fim no &uacute;ltimo dia 22, mas festejado seu centen&aacute;rio, um ano atr&aacute;s, com um novo livro, o memorial&iacute;stico <em>Little Boy</em>, por ele conclu&iacute;do e fisicamente editado &agrave;s v&eacute;speras do fest&atilde;o que tomou conta da livraria City Lights, em S&atilde;o Francisco.&nbsp; </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1156376","provider":"AGILE"}'></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://cultura.estadao.com.br/noticias/literatura,morre-aos-101-anos-o-poeta-lawrence-ferlinghetti-remanescente-da-geracao-beat,70003625646" title="Morre aos 101 anos o poeta Lawrence Ferlinghetti, remanescente da gera&ccedil;&atilde;o beat"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/6/1614112133967.jpg" alt="Morre aos 101 anos o poeta Lawrence Ferlinghetti, remanescente da gera&ccedil;&atilde;o beat"></figure><p class="line-leia-desc">Morre aos 101 anos o poeta Lawrence Ferlinghetti, remanescente da gera&ccedil;&atilde;o beat</p></div></a></div><p>m minha primeira e j&aacute; long&iacute;nqua viagem a S&atilde;o Francisco, meu interesse pela m&iacute;stica e feitos liter&aacute;rios da Beat Generation j&aacute; se dissipara e fora substitu&iacute;do por outros polos mitol&oacute;gicos da cidade: os ambientes da fic&ccedil;&atilde;o noir de Dashiell Hammett, os rastros deixados por Jack London e William Saroyan, os locais por onde Hitchcock filmara <em>Um Corpo que Cai </em>e<em> Os P&aacute;ssaros</em> (Bodega Bay, a 1 hora e meia de carro de S&atilde;o Francisco). </p><div class="limite-continuar-lendo"></div><p>Jack Kerouac e sua epopeia estradeira me interessaram menos que a golfada po&eacute;tica de <em>Howl</em>, de Allen Ginsberg. Daquela turma, a figura que mais me fascinava era Ferlinghetti&mdash;ele pr&oacute;prio e sua obra, que n&atilde;o abarcava apenas poemas, artigos, panfletos, tradu&ccedil;&otilde;es e pinturas, mas um indisput&aacute;vel patrim&ocirc;nio da cultura e da bibliofilia americanas: a livraria (e editora) City Lights.</p><p> Desde sua inaugura&ccedil;&atilde;o, em 1953, no mesmo lugar, em North Beach, Columbus Avenue 261, foi uma das primeiras reencarna&ccedil;&otilde;es da parisiense Shakespeare &amp; Company, n&atilde;o mais a original, de Sylvia Beach, e sim a de George Whitman, instalada na rue de la Bucherie dois anos antes de Ferlinghetti, egresso de mil aventuras no Velho Mundo, ter o estalo de uma livraria diferente, na zona bo&ecirc;mia de S&atilde;o Francisco, distinta no acervo de publica&ccedil;&otilde;es e no atendimento &agrave; freguesia.</p><p> Batizada com o t&iacute;tulo da que muitos consideram a obra-prima de Chaplin, City Lights foi a primeira livraria do pa&iacute;s &nbsp;especializada em livros de brochura (paperbacks). Farta em literatura, autores obscuros, estudos hist&oacute;ricos e sociol&oacute;gicos ideologicamente progressistas, tem um andar inteiro dedicado &agrave; poesia, e suas paredes adornadas por cartazes com slogans, palavras de ordem e problemas da cidade carentes de aten&ccedil;&atilde;o e solu&ccedil;&otilde;es. N&atilde;o vou a S&atilde;o Francisco h&aacute; quase 35 anos. Pelo que sei, a livraria em nada mudou.&nbsp;</p><p> N&atilde;o peregrinei at&eacute; l&aacute;, como muitos fazem, para conhecer e tietar Ferlinghetti. Em nenhuma das visitas &agrave; City Lights encontrei o poeta em seus dom&iacute;nios. S&oacute; trocamos nossos &ldquo;nice meeting you&rdquo;, por acaso, no Caffe Trieste, na vizinhan&ccedil;a da livraria, primeiro pouso do caf&eacute; expresso da cidade e ponto de encontro da intelectualidade local desde o final dos anos 1940. Francis Ford Coppola escreveu ali boa parte do roteiro de <em>O Poderoso Chef&atilde;o</em>.&nbsp;</p><p> Foi nas mesas do Trieste que Ferlinghetti e seus apadrinhados beats lan&ccedil;aram as bases do &ldquo;movimento&rdquo; e aplaudiram a ideia de Ferlinghetti se associar a Peter D. Martin para abrir a City Lights na esquina mais pr&oacute;xima. Os dois s&oacute;cios iniciais entraram com US$ 500 cada um. O poeta depois segurou as pontas sozinho, um milagre de sobreviv&ecirc;ncia.&nbsp;</p><p> Ferlinghetti fazia quest&atilde;o de dizer que &ldquo;n&atilde;o pertencia &agrave; Gera&ccedil;&atilde;o Beat&rdquo;, que n&atilde;o se considerava um poeta beatnik. Embora os tenha editado e admirasse bastante <em>Howl</em>, cuja publica&ccedil;&atilde;o lhe rendeu problemas com a Justi&ccedil;a, s&oacute; William Burroughs, daquela turma, parecia figurar em seu pante&atilde;o pessoal.&nbsp;</p><p> Seu &iacute;dolo, desde a adolesc&ecirc;ncia, fora Thomas Wolfe, por causa do caudaloso romance <em>Look Homeward Angel</em>, o principal motivo de sua op&ccedil;&atilde;o pela Universidade da Carolina do Norte, tamb&eacute;m a alma mater de Wolfe. Seus transl&uacute;cidos olhos azuis brilharam quando lhe disse que <em>Look Homeward Angel</em> tamb&eacute;m fora uma obsess&atilde;o de James Dean.&nbsp;</p><p> A orfandade precoce levou Ferlinghetti para a Europa, sob a guarda de parentes, proporcionando-lhe a chance de fazer do franc&ecirc;s sua primeira l&iacute;ngua. Mais tarde, tiraria um diploma pela Sorbonne, ficaria amigo de Jacques Prevert, Andr&eacute; Breton e demais surrealistas, alguns dos quais entrariam na Am&eacute;rica atrav&eacute;s de suas tradu&ccedil;&otilde;es.&nbsp;</p><p> Os estudos na Sorbonne lhe foram proporcionados por uma daquelas bolsas que o governo americano oferecia a militares que haviam lutado na 2&ordf; Guerra. Ferlinghetti chegou a comandar um submarino durante o conflito. E aqui fa&ccedil;o uma pausa para indagar a quem possa me esclarecer: alguma vez o governo brasileiro pensou em instituir semelhante benesse para os seus soldados ou eles, como desconfio, s&oacute; se interessam por marchar e dar tiros?&nbsp;</p><p> Desmobilizado, o poeta viajou at&eacute; o Jap&atilde;o, visitou Nagasaki poucos dias depois do bombardeio at&ocirc;mico pela for&ccedil;a a&eacute;rea americana, experi&ecirc;ncia que o traumatizou mais do que as manobras submarinas contra navios nazistas e daria um rumo &agrave; sua inflamada poesia, herdeira de Whitman, Eliot, Maiakovski, e sens&iacute;vel &agrave;s desgra&ccedil;as da guerra (em especial a do Vietn&atilde;), aos contrassensos da sociedade capitalista, &agrave;s mudan&ccedil;as clim&aacute;ticas e &agrave;s mazelas de S&atilde;o Francisco.&nbsp;</p><p> Para ele, a poesia era &ldquo;uma arte insurgente&rdquo;. Num manifesto, tra&ccedil;ou a genealogia da poesia que amava e seus mais destacados praticantes: &ldquo;Voc&ecirc; &eacute; Whitman, voc&ecirc; &eacute; Poe, voc&ecirc; &eacute; Mark Twain, voc&ecirc; &eacute; Emily Dickinson e Edna St. Vincent Millay, voc&ecirc; &eacute; Neruda e Maiakovski&nbsp;e Pasolini, voc&ecirc; &eacute; americano e n&atilde;o americano, voc&ecirc; pode conquistar o mundo com palavras&rdquo;. V&aacute;rios de seus versos ganharam a primeira p&aacute;gina do di&aacute;rio <em>San Francisco Examiner</em>.</p><p> Com seu jeit&atilde;o avuncular, cordial e sol&iacute;cito com qualquer um que o abordasse, era o prefeito informal da cidade. Ter Ferlinghetti em S&atilde;o Francisco era &ldquo;como ter um sol brilhando permanentemente sobre a cidade&rdquo;, disse algu&eacute;m, com o verbo no presente do indicativo. O poeta ainda brilhava. E brilhar&aacute; sempre.&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/literatura,morre-aos-101-anos-o-poeta-lawrence-ferlinghetti-remanescente-da-geracao-beat,70003625646" title="https://cultura.estadao.com.br/noticias/literatura,morre-aos-101-anos-o-poeta-lawrence-ferlinghetti-remanescente-da-geracao-beat,70003625646">Morre aos 101 anos o poeta Lawrence Ferlinghetti, remanescente da gera&ccedil;&atilde;o beat</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,aos-101-o-poeta-lawrence-ferlinghetti-revisita-o-passado-em-livro,70003547587" title="https://alias.estadao.com.br/noticias/geral,aos-101-o-poeta-lawrence-ferlinghetti-revisita-o-passado-em-livro,70003547587">Aos 101, o poeta Lawrence Ferlinghetti revisita o passado em livro</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,como-epidemias-modificaram-a-paisagem-das-cidades-ao-longo-da-historia,70003635152" title="https://alias.estadao.com.br/noticias/geral,como-epidemias-modificaram-a-paisagem-das-cidades-ao-longo-da-historia,70003635152">Como epidemias modificaram a paisagem das cidades ao longo da hist&oacute;ria</a></li><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/noticias/literatura,livro-do-jornalista-roberto-simon-revela-atuacao-brasileira-no-regime-pinochet,70003635058" title="https://cultura.estadao.com.br/noticias/literatura,livro-do-jornalista-roberto-simon-revela-atuacao-brasileira-no-regime-pinochet,70003635058">Livro do jornalista Roberto Simon revela atua&ccedil;&atilde;o brasileira no regime Pinochet</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/lawrence-ferlinghetti" class="n--noticias__tags__link">Lawrence Ferlinghetti</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"alias.estadao.com.br,noticias,geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","pg_tipo":"alias","tags":"lawrence-ferlinghetti"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Aliás</i></h2><ul class="aside-lista"> <li> <a href="https://alias.estadao.com.br/noticias/geral,realidade-aumentada-permite-pessoas-verem-esculturas-de-anton-bakker-em-qualquer-lugar,70003636358" title="Realidade aumentada permite pessoas verem esculturas de Anton Bakker em qualquer lugar"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/3/1614889073736.jpg" alt="Realidade aumentada permite pessoas verem esculturas de Anton Bakker em qualquer lugar" /> <h3 class="aside-lista-title">Realidade aumentada permite pessoas verem esculturas de Anton Bakker em qualquer lugar</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","pg_tipo":"alias","tags":"lawrence-ferlinghetti"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"alias.estadao.com.br,noticias,geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","pg_tipo":"alias","tags":"lawrence-ferlinghetti"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_f6657df30538a5324c2b0bcf4a939436"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Falias.estadao.com.br%2Fnoticias%2Fgeral%2Ca-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks%2C70003636579%23_comments_f6657df30538a5324c2b0bcf4a939436" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"alias.estadao.com.br,noticias,geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://alias.estadao.com.br/noticias/geral,o-que-susan-sontag-pode-nos-ensinar-na-era-da-covid-19,70003614699">O que Susan Sontag pode nos ensinar na era da covid-19</a></li> <li><a href="https://alias.estadao.com.br/noticias/geral,livro-reune-artigos-de-psicanalistas-sobre-o-impacto-da-pandemia-em-como-o-luto-e-encarado,70003611080">Livro re&uacute;ne artigos de psicanalistas sobre o impacto da pandemia em como o luto &eacute; encarado</a></li> <li><a href="https://alias.estadao.com.br/noticias/geral,livro-argumenta-que-a-historia-humana-foi-moldada-pelas-guerras,70003606648">Livro argumenta que a hist&oacute;ria humana foi moldada pelas guerras</a></li> <li><a href="https://alias.estadao.com.br/noticias/geral,relato-de-surto-de-febre-amarela-no-rio-no-seculo-19-mostra-negacionismo-entranhado-no-brasil,70003588229">Relato de surto de febre amarela no Rio no s&eacute;culo 19 mostra negacionismo entranhado no Brasil</a></li> <li><a href="https://alias.estadao.com.br/noticias/geral,como-a-direita-se-apropriou-da-obra-de-george-orwell,70003589758">Como a direita se apropriou da obra de George Orwell</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3636579']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,georg-simmel-mestre-de-walter-benjamin-tem-ensaios-lancados-no-brasil,70003636593" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,perifericos-atualiza-a-visao-de-futuro-de-william-gibson-o-mestre-do-cyberpunk,70003636589" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,realidade-aumentada-permite-pessoas-verem-esculturas-de-anton-bakker-em-qualquer-lugar,70003636358" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,leia-introducao-de-isabel-loureiro-a-livro-sobre-rosa-luxemburgo,70003636445" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-epidemias-modificaram-a-paisagem-das-cidades-ao-longo-da-historia,70003635152" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,especialistas-em-saude-mental-mostram-como-podemos-ser-mais-resilientes-em-livro,70003633583" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,ensaios-tracam-panorama-da-filosofia-contemporanea-na-africa,70003629381" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,livro-conta-como-roberto-farias-dirigiu-um-filme-critico-ao-governo-em-plena-ditadura,70003629374" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,dois-novos-livros-analisam-motivos-do-sucesso-da-luta-pelos-direitos-civis,70003628118" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,vencedor-do-pulitzer-viet-thanh-nguyen-lanca-sequencia-de-o-simpatizante,70003626764" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=A+poesia+insurgente+de+Lawrence+Ferlinghetti%2C+o+editor+dos+beatniks%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579" data-title="A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks&amp;body=A poesia insurgente de Lawrence Ferlinghetti, o editor dos beatniks - https://alias.estadao.com.br/noticias/geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"lawrence-ferlinghetti","formato":"oop","page_url":"alias.estadao.com.br,noticias,geral,a-poesia-insurgente-de-lawrence-ferlinghetti-o-editor-dos-beatniks,70003636579","pg_tipo":"alias"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(278).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>