<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","titulo":"Como a literatura ajudou a abolir a escravidão no Brasil","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3086848","midia":"Notícias","tags":"escravidão|literatura","autor":"Bruna Meneguetti*"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/alias','alias'); DFP.pushTargetsDefault({"tags":"escravidao,literatura"}); }); </script> <title>Como a literatura ajudou a abolir a escravid&atilde;o no Brasil - Ali&aacute;s - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Obras abolicionistas do s&eacute;culo 19, como &#039;Fantina&#039;, de Francisco Badar&oacute;, e &#039;A Rainha do Ignoto&#039;, de Em&iacute;lia Freitas, s&atilde;o resgatadas e ajudam a entender a influ&ecirc;ncia da literatura na liberta&ccedil;&atilde;o dos escravos"><link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Como a literatura ajudou a abolir a escravid&atilde;o no Brasil - Ali&aacute;s - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/2/1573587433320.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Obras abolicionistas do s&eacute;culo 19, como &#039;Fantina&#039;, de Francisco Badar&oacute;, e &#039;A Rainha do Ignoto&#039;, de Em&iacute;lia Freitas, s&atilde;o resgatadas e ajudam a entender a influ&ecirc;ncia da literatura na liberta&ccedil;&atilde;o dos escravos" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Como a literatura ajudou a abolir a escravid&atilde;o no Brasil - Ali&aacute;s - Estad&atilde;o"> <meta name="twitter:description" content="Obras abolicionistas do s&eacute;culo 19, como &#039;Fantina&#039;, de Francisco Badar&oacute;, e &#039;A Rainha do Ignoto&#039;, de Em&iacute;lia Freitas, s&atilde;o resgatadas e ajudam a entender a influ&ecirc;ncia da literatura na liberta&ccedil;&atilde;o dos escravos "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/2/1573587433320.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-11-16T16:00:25-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Aliás", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3086848', 'tags' : "escravidão;literatura", 'tipo_midia' : "Notícias", 'autor' : "Bruna Meneguetti*" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3086848", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-11-16T16:00:25-03:00", "dateModified": "2019-11-16T16:00:25-03:00", "headline": "Como a literatura ajudou a abolir a escravidão no Brasil", "description": "Obras abolicionistas do século 19, como 'Fantina', de Francisco Badaró, e 'A Rainha do Ignoto', de Emília Freitas, são resgatadas e ajudam a entender a influência da literatura na libertação dos escravos", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/2/1573587433320.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/2/1573587433320.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/2/1573587433320.jpg" ]}, "author": { "@type": "Person", "name": "Bruna Meneguetti*" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao alias page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-amarelo-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-167x282-BF.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-amarelo-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-amarelo-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://alias.estadao.com.br/" > Aliás </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Como+a+literatura+ajudou+a+abolir+a+escravid%C3%A3o+no+Brasil%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Como a literatura ajudou a abolir a escravidão no Brasil%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848" data-title="Como a literatura ajudou a abolir a escravidão no Brasil">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Como a literatura ajudou a abolir a escravidão no Brasil%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Como a literatura ajudou a abolir a escravidão no Brasil&amp;body=Como a literatura ajudou a abolir a escravidão no Brasil - https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/0/2/1573587433320.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/2/1573587433320.jpg" alt='Metropolitan Museum of Art' /><figcaption> Metropolitan Museum of Art</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3086848" data-url="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Ali&aacute;s" data-subeditoria="Geral" data-guid="P_1.3086848" data-titulo="Como a literatura ajudou a abolir a escravid&atilde;o no Brasil" data-tags="escravid&atilde;o; literatura" data-tipomidia="Not&iacute;cias" data-credito="Bruna Meneguetti*" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":"alias","tags":"escravidao,literatura"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Como a literatura ajudou a abolir a escravid&atilde;o no Brasil</h1> <h2 class="n--noticia__subtitle">Obras abolicionistas do s&eacute;culo 19, como &#039;Fantina&#039;, de Francisco Badar&oacute;, e &#039;A Rainha do Ignoto&#039;, de Em&iacute;lia Freitas, s&atilde;o resgatadas e ajudam a entender a influ&ecirc;ncia da literatura na liberta&ccedil;&atilde;o dos escravos</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Como+a+literatura+ajudou+a+abolir+a+escravid%C3%A3o+no+Brasil%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Como+a+literatura+ajudou+a+abolir+a+escravid%C3%A3o+no+Brasil%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Como a literatura ajudou a abolir a escravidão no Brasil&amp;body=Como a literatura ajudou a abolir a escravidão no Brasil - https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3086848" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3086848"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Bruna Meneguetti*, Especial para o Estado </div> <p> 16 de novembro de 2019 | 16h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":"alias","tags":"escravidao,literatura"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>O romance abolicionista <em>Fantina</em>, publicado pela primeira vez em 1881, ganha este ano nova edi&ccedil;&atilde;o pela Ch&atilde;o Editora. Escrito por Francisco Coelho Duarte Badar&oacute;, esse e outros livros que v&ecirc;m sendo redescobertos ajudam a compreender como a literatura foi um ponto importante na <a href="https://acervo.estadao.com.br/noticias/acervo,estado-celebrou-a-abolicao-da-escravidao-na-edicao-de-15-de-maio-de-1888,70002978341,0.htm">liberta&ccedil;&atilde;o dos escravos no Brasil</a>. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://alias.estadao.com.br/noticias/geral,no-centenario-de-morte-primeira-autora-negra-do-brasil-ganha-reedicao,70001909178" class="line-leia-link" title="No centen&aacute;rio de morte, primeira autora negra do Brasil ganha reedi&ccedil;&atilde;o"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>No centen&aacute;rio de morte, primeira autora negra do Brasil ganha reedi&ccedil;&atilde;o</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":"alias","tags":"escravidao,literatura"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1053447","provider":"AGILE"}'></div> <p>A hist&oacute;ria de <em>Fantina </em>concentra-se no drama da personagem que d&aacute; nome &agrave; obra, uma escrava obediente da vi&uacute;va Dona Luzia. Fantina deseja casar-se com o tamb&eacute;m escravo Daniel, no entanto passa a ser perseguida por Frederico, novo marido de Luzia, at&eacute; que este concretiza o estupro, engravidando-a. Apesar da trama considerada simples para os dias atuais, na &eacute;poca da primeira publica&ccedil;&atilde;o n&atilde;o era comum mostrar a realidade da viol&ecirc;ncia contra escravos resultando em um fim t&atilde;o tr&aacute;gico quanto o de Fantina: largada doente por Frederico, ela fica louca e &eacute; encontrada ao lado da filha gra&ccedil;as ao esvoa&ccedil;ar dos corvos, j&aacute; com o &ldquo;cad&aacute;ver em dessora&ccedil;&atilde;o e todo ro&iacute;do dos vermes&rdquo;. </p><div class="limite-continuar-lendo"></div><p>Pensando sobre os motivos que levaram o autor a retratar essa realidade de viol&ecirc;ncia sexual, chegamos no cerne da literatura abolicionista do s&eacute;culo 19, ou seja, o esfor&ccedil;o dos escritores da &eacute;poca por convencer seu p&uacute;blico leitor sobre a import&acirc;ncia do fim da escravid&atilde;o. &ldquo;Uma das maneiras de levar adiante a causa abolicionista era enfatizar o que havia de abuso sexual e viol&ecirc;ncia contra as m&atilde;es e mulheres escravas. &Eacute; interessante pegar um romance como o de Badar&oacute; e entender como a luta pela aboli&ccedil;&atilde;o envolveu uma den&uacute;ncia&rdquo;, explica, em entrevista ao <em>Ali&aacute;s</em>, Sidney Chalhoub, que assina o posf&aacute;cio da nova edi&ccedil;&atilde;o de <em>Fantina </em>e &eacute; professor dos Departamentos de Hist&oacute;ria e de Estudos Africanos e Afro-americanos na Harvard University.&nbsp; </p><p>Dessa forma, h&aacute; registros de diversos autores da &eacute;poca que continham a prerrogativa da maternidade em suas obras. Em 1860 ocorreu a primeira encena&ccedil;&atilde;o da pe&ccedil;a <em>M&atilde;e</em>, escrita por <a href="https://tudo-sobre.estadao.com.br/jose-de-alencar"><strong>Jos&eacute; de Alencar</strong></a>, em que um homem decide vender a escrava que cuidou dele desde o nascimento. Por&eacute;m, apenas ap&oacute;s realizar o ato, descobre que a criada era sua m&atilde;e. J&aacute; na literatura de Castro Alves (1847-1871) h&aacute; diversos poemas falando das m&atilde;es temerosas de seus filhos serem levados para longe, algo que se tornou muito comum ap&oacute;s o fim do tr&aacute;fico negreiro, quando significativas quantidades de escravos eram vendidos do norte para o sul do pa&iacute;s, para as fazendas cafeeiras. &ldquo;Essa quest&atilde;o da separa&ccedil;&atilde;o de fam&iacute;lias &eacute; um tema abolicionista central&rdquo;, explica Chalhoub. </p><p>Outra faceta que Fantina desperta &eacute; a quest&atilde;o sobre o embranquecimento das personagens escravas, algo que se pode notar no trecho em que Daniel recebe o seguinte conselho: &ldquo;que furtasse a rapariga e fosse para bem longe; que ela era clara, bonita e bem-educada, por isso ningu&eacute;m a tomaria por escrava fugida&rdquo;. Por&eacute;m, tal fala n&atilde;o era novidade, ainda mais tendo em vista o fato de o escritor ser admirador de Bernardo Guimar&atilde;es, que escreveu uma apresenta&ccedil;&atilde;o de seu livro e foi autor de <em>A Escrava Isaura</em> (1875), cuja personagem era retratada como branca.&nbsp; </p><p>At&eacute; no primeiro romance abolicionista da l&iacute;ngua portuguesa, <em>&Uacute;rsula </em>(1859), de <a href="https://alias.estadao.com.br/noticias/geral,no-centenario-de-morte-primeira-autora-negra-do-brasil-ganha-reedicao,70001909178"><strong>Maria Firmina dos Reis</strong></a>, primeira escritora negra do Brasil, o drama gira em torno de uma personagem branca. Segundo Oswaldo de Camargo &ndash; escritor, jornalista e estudioso da literatura negra &ndash;, o negro como protagonista vai aparecer pela primeira vez em Trajano Galv&atilde;o de Carvalho (1830-1864) precursor da poesia abolicionista e social do escravo africano. &ldquo;Nasci livre, fizeram-me escravo; / Fui escravo, mas livre me fiz. / Negro, sim; mas o pulso do bravo / N&atilde;o se amolda &aacute;s algemas servis!&rdquo;, l&ecirc;-se nos versos do poema <em>O Calhambola</em> (1854). "Mas n&atilde;o &eacute; um negro por dentro, &eacute; um negro por fora que ele v&ecirc;", explica Oswaldo, pois Trajano era um escritor branco. </p><p>Apesar de comum, o embranquecimento das narrativas abolicionistas pode ser explicado por uma tentativa dos escritores da &eacute;poca de angariar o apoio do p&uacute;blico leitor para sua causa. &ldquo;H&aacute; uma tend&ecirc;ncia de fazer com que as escravas se pare&ccedil;am com as mulheres desses leitores ou com as pr&oacute;prias leitoras para que haja um v&iacute;nculo sentimental maior com pessoas importantes para formar opini&atilde;o contr&aacute;ria &agrave; escravid&atilde;o&rdquo;, informa Chalhoub. </p><p>Algo parecido pode ser notado em <em>As V&iacute;timas-Algozes</em> (1869), obra do escritor Joaquim Manuel de Macedo, em que ele retrata negros extremamente agressivos com os donos das terras. &ldquo;O objetivo &eacute; deixar os senhores aterrorizados para convenc&ecirc;-los de que a aboli&ccedil;&atilde;o era a melhor coisa que poderia acontecer para o pr&oacute;prio interesse deles. Ent&atilde;o &eacute; paradoxal que &agrave;s vezes o discurso abolicionista corteja muito o racismo&rdquo;, elucida o professor. </p><p>Outra escritora abolicionista que est&aacute; sendo relan&ccedil;ada este ano &eacute; Em&iacute;lia Freitas. Seu livro <em>A Rainha do Ignoto</em>, publicado pela Editora 106, &eacute; considerado por muitos pesquisadores como o primeiro romance fant&aacute;stico brasileiro. Apesar de ter sido lan&ccedil;ado em 1899, a hist&oacute;ria se passa durante a escravid&atilde;o &ndash; indicando que talvez tenha sido escrito anteriormente &ndash; e foca na jornada de Doutor Edmundo para conhecer os segredos de uma mulher que a regi&atilde;o de Passagem das Pedras, antigo distrito da cidade de Jaguaruna (CE), apelida de Funesta. Encantado pela figura, Edmundo descobre que ela seria a rainha da Ilha do Nevoeiro e consegue entrar em seu reino disfar&ccedil;ado de mulher. L&aacute;, ele convive com figuras femininas em posi&ccedil;&otilde;es de prest&iacute;gio e &eacute; testemunha das atividades delas como justiceiras, inclusive libertando os escravos. </p><p>&ldquo;Essa literatura imagina uma sociedade de mulheres m&eacute;dicas, engenheiras, arquitetas, chefes do ex&eacute;rcito, todos os cargos impens&aacute;veis na &eacute;poca. Era uma sociedade ut&oacute;pica de mulheres que faziam de tudo, e isso eu vejo como um feminismo poss&iacute;vel para a &eacute;poca&rdquo;, explica Const&acirc;ncia Lima Duarte, que assina a apresenta&ccedil;&atilde;o do livro e &eacute; professora de literatura da UFMG. Para ela, s&atilde;o pensamentos libert&aacute;rios como esse que ter&atilde;o impacto na maneira como o p&uacute;blico feminino observava a escravid&atilde;o. &ldquo;As mulheres brancas da elite tomaram consci&ecirc;ncia da sua condi&ccedil;&atilde;o de oprimidas vendo a opress&atilde;o dos escravos&rdquo;, afirma, &ldquo;ent&atilde;o toda feminista era abolicionista ou toda abolicionista era feminista. Faz parte, porque se voc&ecirc; tem um pensamento libert&aacute;rio num aspecto, provavelmente vai enxergar a outra opress&atilde;o&rdquo;.&nbsp; </p><p>Isso &eacute; justamente o que parece ocorrer com Em&iacute;lia Freitas e tamb&eacute;m N&iacute;sia Floresta, autora abolicionista e uma das precursoras do feminismo no Brasil, cuja biografia <em>#N&iacute;siaFlorestaPresente: Uma Brasileira Ilustre</em>, escrita por Const&acirc;ncia, ser&aacute; distribu&iacute;da gratuitamente de modo online ainda este ano. A produ&ccedil;&atilde;o de N&iacute;sia &eacute; vasta: h&aacute; romances, cr&ocirc;nicas, poemas, ensaios e livros de viagem. &ldquo;Em toda a sua obra ela trata da quest&atilde;o da escravatura. Em 1840 e 1850, &eacute; um olhar t&iacute;mido de den&uacute;ncia, mas aumenta &agrave; medida em que N&iacute;sia vai morar na Europa e se identifica com o movimento abolicionista que havia na Inglaterra e na Fran&ccedil;a&rdquo;, informa a professora.&nbsp; </p><p>O curioso dos autores e autoras citados at&eacute; agora &eacute; que eles n&atilde;o se restringiam apenas &agrave; publica&ccedil;&atilde;o de livros para formar sua resist&ecirc;ncia. Castro Alves fundou uma sociedade abolicionista, enquanto Em&iacute;lia Freitas foi uma das integrantes da Sociedade das Cearenses Libertadoras &mdash; inaugurada em 1883, a Sociedade tinha 22 mulheres na dire&ccedil;&atilde;o e outras 66 apoiadoras que ajudavam na campanha pela aboli&ccedil;&atilde;o no Cear&aacute; &mdash;, al&eacute;m disso colaborou em jornais como o <em>Libertador </em>(1881), que tamb&eacute;m transcreveu trechos de discursos dela. Outra escritora rec&eacute;m-lan&ccedil;ada e que fazia uso dos peri&oacute;dicos, como o Jornal do Commercio, A Semana e Tribuna Liberal, para expor suas ideias abolicionistas e republicanas &eacute; <a href="https://alias.estadao.com.br/noticias/geral,romance-centenario-de-julia-lopes-de-almeida-e-redescoberto,70002830523"><strong>J&uacute;lia Lopes de Almeida</strong></a>. A autora tem livros como <em>A Fal&ecirc;ncia</em> e <em>A Fam&iacute;lia Medeiros</em>, este &uacute;ltimo possui o enredo pautado no per&iacute;odo final da escravid&atilde;o.&nbsp; </p><p>Para auxiliar suas lutas, os escritores tamb&eacute;m montaram seus pr&oacute;prios peri&oacute;dicos. Castro Alves fundou em 1866, com <a href="https://tudo-sobre.estadao.com.br/rui-barbosa"><strong>Rui Barbosa</strong></a> e outros alunos de direito, o jornal <em>A Luz.</em> Al&eacute;m disso, segundo Const&acirc;ncia, existiram alguns jornais abolicionistas criados por mulheres em Recife, Manaus e Fortaleza. &ldquo;Suas fundadoras eram jornalistas e tamb&eacute;m escritoras, mas hoje n&atilde;o s&atilde;o conhecidas&rdquo;. Entre elas est&aacute; Leonor Porto, de Recife, uma das criadoras do peri&oacute;dico <em>Ave Libertas</em> (1885).&nbsp; </p><p>Mesmo sendo de baixa tiragem, a professora destaca que essas publica&ccedil;&otilde;es podem ter tido um alcance muito maior do que imaginamos. O <em>Ave Libertas</em>, por exemplo, fazia rifas para comprar escravizados e depois libert&aacute;-los. &ldquo;Mandavam todos para o Cear&aacute;, que l&aacute; n&atilde;o tinha mais escravid&atilde;o&rdquo;, afirma Const&acirc;ncia. Al&eacute;m disso, era comum a troca de jornais entre as mulheres. &ldquo;Em minhas pesquisas, por exemplo, eu encontrava um poema que tinha sido publicado no jornal <em>O L&iacute;rio</em>, de Recife. Depois de um, dois meses, encontrava o mesmo poema em um jornal do Rio de Janeiro, Salvador, Minas. Guardados os devidos problemas da &eacute;poca, &eacute; como se tivesse uma rede de sonoridade, de apoio m&uacute;tuo entre elas&rdquo;.&nbsp; </p><p>Os jornais, portanto, foram fundamentais para os autores abolicionistas da &eacute;poca. &ldquo;A imprensa era o lugar em que a pol&iacute;tica e a literatura se encontravam. Praticamente todos os literatos brasileiros do s&eacute;culo 19 eram jornalistas e viviam de escrever para jornais&rdquo;, explica Chalhoub. No caso de publica&ccedil;&otilde;es grandes, a tiragem, para padr&otilde;es atuais, era impressionante. A <em>Gazeta de Not&iacute;cias</em> (RJ), onde Machado de Assis escrevia e Jos&eacute; do Patroc&iacute;nio iniciou uma campanha pela aboli&ccedil;&atilde;o em 1879, "atingia perto de 10% da popula&ccedil;&atilde;o da cidade, com 20 mil exemplares di&aacute;rios".&nbsp; </p><p>Abordar a tem&aacute;tica da aboli&ccedil;&atilde;o para essa quantidade de leitores tinha impacto. &ldquo;Faz as pessoas pensarem a problem&aacute;tica da escravid&atilde;o, al&eacute;m de sensibiliz&aacute;-las para seus horrores e para a necessidade de acabar com ela em nome de uma civilidade&rdquo;, afirma Chalhoub. Al&eacute;m do mais, os leitores de jornais costumavam ser um p&uacute;blico elitizado. &ldquo;Eles tinham poder de influenciar pol&iacute;ticas p&uacute;blicas em rela&ccedil;&atilde;o &agrave; escravid&atilde;o, conheciam representantes no parlamento.&rdquo;&nbsp; </p><p>Isso quando esses mesmos escritores n&atilde;o atuavam diretamente na pol&iacute;tica e garantia das leis. Jos&eacute; do Patroc&iacute;nio, por exemplo, foi um dos fundadores da Academia Brasileira de Letras e vereador da C&acirc;mara Municipal do Rio de Janeiro. Al&eacute;m disso, era filho de uma escrava alforriada e ajudou a criar a Sociedade Brasileira Contra a Escravid&atilde;o (1880), no Rio de Janeiro. Na carreira liter&aacute;ria, escreveu tr&ecirc;s romances e, n&atilde;o &agrave; toa, recebeu o ep&iacute;teto de <em>O Tigre da Aboli&ccedil;&atilde;o</em>. J&aacute; Jos&eacute; de Alencar foi chefe da Secretaria do Minist&eacute;rio da Justi&ccedil;a e deputado provincial no Cear&aacute;. </p><p>Os advogados tamb&eacute;m n&atilde;o ficam para tr&aacute;s. O autor de <em>Fantina </em>era um estudante de direito na &eacute;poca em que escreveu o livro. J&aacute; o poeta <a href="https://sao-paulo.estadao.com.br/blogs/edison-veiga/luiz-gama-1830-1882-enfim-advogado/"><strong>Luiz Gama</strong></a>, vendido pelo pr&oacute;prio pai como escravo, se tornou escritor e advogado ap&oacute;s provar que tinha nascido livre. Seu &uacute;nico livro de poemas &eacute; <em>Primeiras Trovas Burlescas de Getulino </em>(1859). Segundo ele pr&oacute;prio, conseguiu libertar judicialmente mais de 500 pessoas escravizadas. Para isso, se amparava na Lei de 7 de novembro de 1831, que declarava livres todos os africanos trazidos ao Brasil ap&oacute;s aquela data. &ldquo;Diante da dificuldade de os senhores provarem a entrada de seus escravos no Pa&iacute;s, o escritor reivindicava a liberdade deles em ju&iacute;zo&rdquo;, afirma Cristina Emy Yokaichiya em seu artigo <em>Nas Entrelinhas dos Relatos Hist&oacute;ricos: Reflexos da Faculdade de Direito do Largo de S&atilde;o Francisco no Processo pela Liberta&ccedil;&atilde;o dos Escravos em S&atilde;o Paulo</em>. J&aacute; Tobias Barreto, um dos principais nomes do condoreirismo, mesti&ccedil;o e estudante de direito, teve de fugir do munic&iacute;pio de Escada, em Pernambuco, ap&oacute;s libertar os escravos que herdara de seu sogro.&nbsp; </p><p>O curioso &eacute; que mesmo nos casos dos escritores mais famosos, poucos s&atilde;o os textos de car&aacute;ter abolicionista ou de defesa do escravo que se tornaram conhecidos e que chegam at&eacute; os leitores atuais. Pouca gente sabe, por exemplo, que Machado de Assis publicou textos atrav&eacute;s de um personagem-narrador chamado L&eacute;lio. Por meio dele, Machado tematizou a escravid&atilde;o e falou das lutas jur&iacute;dicas ao redor da Lei dos Sexagen&aacute;rios, que gerou decep&ccedil;&atilde;o entre os abolicionistas por estes desejarem mais avan&ccedil;os, segundo o livro<em> As M&aacute;scaras de L&eacute;lio &ndash; Pol&iacute;tica e Humor nas Cr&ocirc;nicas de Machado de Assis</em> (1883-1886), de Ana Fl&aacute;via Cernic Ramos. </p><p>&ldquo;Os romances que abordavam a escravid&atilde;o raramente viraram can&ocirc;nicos. Era um tema inc&ocirc;modo&rdquo;, afirma Chalhoub. No caso de escritoras mulheres e negros, para Const&acirc;ncia, as obras abolicionistas foram v&iacute;timas do &ldquo;memoric&iacute;dio&rdquo;, ou seja, o assassinato da mem&oacute;ria. Isso ocorreu pelo fato de que, na &eacute;poca, os homens dominavam todos os espa&ccedil;os de poder e determinavam quem iria ser divulgado ou mesmo publicado, tornando dif&iacute;cil que as mulheres fossem reconhecidas. &ldquo;No caso de Em&iacute;lia Freitas, eu acho que s&atilde;o ir&ocirc;nicos os textos introdut&oacute;rios dela, pois em <em>Can&ccedil;&otilde;es do Lar</em> ela come&ccedil;a pedindo desculpas por se atrever a publicar um livro &mdash; porque as mulheres tinham consci&ecirc;ncia de que estavam adentrando num espa&ccedil;o proibido &mdash;, mas se dirige aos leitores como censores&rdquo;.&nbsp; </p><p>Algo parecido ocorre com os autores negros. &ldquo;Enquanto esses literatos emprestavam seu talento ao espa&ccedil;o p&uacute;blico para ir contra uma institui&ccedil;&atilde;o condenada, que era a escravid&atilde;o, havia mais espa&ccedil;o e toler&acirc;ncia ao trabalho deles. D&eacute;cadas posteriores, em que a quest&atilde;o &eacute; o racismo que se institucionaliza, o espa&ccedil;o desses intelectuais se restringe e deixa de ter no debate p&uacute;blico brasileiro uma presen&ccedil;a marcante&rdquo;, explica Chalhoub. Nesse sentido, livros como <em>Fantina, A Rainha do Ignoto</em> e a biografia de N&iacute;sia Floresta surgem como um breve respiro no reparo que a hist&oacute;ria liter&aacute;ria deve a alguns de seus autores.&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,relegadas-do-canone-escritoras-brasileiras-sao-redescobertas,70002831996" title="https://alias.estadao.com.br/noticias/geral,relegadas-do-canone-escritoras-brasileiras-sao-redescobertas,70002831996">Relegadas do c&acirc;none, escritoras brasileiras s&atilde;o redescobertas</a></li><li class="n--noticias__more__itens"><a href="https://acervo.estadao.com.br/noticias/acervo,estado-celebrou-a-abolicao-da-escravidao-na-edicao-de-15-de-maio-de-1888,70002978341,0.htm" title="https://acervo.estadao.com.br/noticias/acervo,estado-celebrou-a-abolicao-da-escravidao-na-edicao-de-15-de-maio-de-1888,70002978341,0.htm">&#039;Estado&#039; celebrou a aboli&ccedil;&atilde;o da escravid&atilde;o na edi&ccedil;&atilde;o de 15 de maio de 1888</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,chrysantheme-a-autora-que-questionou-a-desigualdade-de-genero-no-inicio-do-seculo-20,70002830557" title="https://alias.estadao.com.br/noticias/geral,chrysantheme-a-autora-que-questionou-a-desigualdade-de-genero-no-inicio-do-seculo-20,70002830557">Chrysanth&egrave;me: a autora que questionou a desigualdade de g&ecirc;nero no in&iacute;cio do s&eacute;culo 20</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/escravidao" class="n--noticias__tags__link">escravid&atilde;o</a><a href="https://tudo-sobre.estadao.com.br/literatura" class="n--noticias__tags__link">literatura</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":"alias","tags":"escravidao,literatura"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Aliás</i></h2><ul class="aside-lista"> <li> <a href="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848" title="Como a literatura ajudou a abolir a escravidão no Brasil"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/5/1573587432857.jpg" alt="Como a literatura ajudou a abolir a escravidão no Brasil" /> <h3 class="aside-lista-title">Como a literatura ajudou a abolir a escravidão no Brasil</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,literatura-italiana-entra-em-bom-momento-com-autores-novos-e-reedicoes,70003089586" title="Literatura italiana entra em bom momento com autores novos e reedições"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/8/1573758725989.jpg" alt="Literatura italiana entra em bom momento com autores novos e reedições" /> <h3 class="aside-lista-title">Literatura italiana entra em bom momento com autores novos e reedições</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,a-galaxia-de-haroldo-de-campos-o-teorico-o-tradutor-e-o-poeta,70003087020" title="A galáxia de Haroldo de Campos: o teórico, o tradutor e o poeta"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/5/1573587433956.jpg" alt="A galáxia de Haroldo de Campos: o teórico, o tradutor e o poeta" /> <h3 class="aside-lista-title">A galáxia de Haroldo de Campos: o teórico, o tradutor e o poeta</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":"alias","tags":"escravidao,literatura"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"escravidao,literatura","formato":"vmeio1","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":"alias"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3086848"> <div data-coral="lazy" data-url="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/saraiva" title="Cupom de desconto Saraiva 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Saraiva 2019</h3> <p class="cupons-desc-sub">Todos os cupons e ofertas Saraiva neste link!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/dafiti" title="Cupom Dafiti 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Dafiti 2019</h3> <p class="cupons-desc-sub">Todos os Cupons Dafiti nesse link</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/carrefour" title="Cupom de desconto Carrefour 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Carrefour 2019</h3> <p class="cupons-desc-sub">Cupom Carrefour Celular: Até 45% Off em até 10x s/ juros</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3086848']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-o-nobel-da-paz-da-etiopia-transformou-uma-prisao-em-um-museu,70003087104" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,patricia-hill-collins-e-a-experiencia-de-ser-uma-mulher-negra-nos-eua,70003086879" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,a-galaxia-de-haroldo-de-campos-o-teorico-o-tradutor-e-o-poeta,70003087020" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,nabokov-e-lawrence-gigantes-da-ficcao-ganham-volumes-de-nao-ficcao,70003087123" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,literatura-italiana-entra-em-bom-momento-com-autores-novos-e-reedicoes,70003089586" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,o-intercambio-cultural-entre-brasil-e-franca-dos-tupinambas-ate-hoje,70003086984" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-a-arte-da-alemanha-oriental-escapava-da-censura,70003080610" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,nunca-tivemos-uma-republica-de-fato-republicana-diz-lilia-schwarcz,70003080595" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,kindle-kids-edition-as-contradicoes-do-leitor-digital-para-criancas,70003080626" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,lilia-m-schwarcz-e-heloisa-m-starling-desvelam-brasil-em-novos-livros,70003080559" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Como+a+literatura+ajudou+a+abolir+a+escravid%C3%A3o+no+Brasil%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Como a literatura ajudou a abolir a escravidão no Brasil%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848" data-title="Como a literatura ajudou a abolir a escravidão no Brasil">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Como a literatura ajudou a abolir a escravidão no Brasil%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Como a literatura ajudou a abolir a escravidão no Brasil&amp;body=Como a literatura ajudou a abolir a escravidão no Brasil - https://alias.estadao.com.br/noticias/geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"escravidao,literatura","formato":"oop","page_url":"alias.estadao.com.br,noticias,geral,como-a-literatura-ajudou-a-abolir-a-escravidao-no-brasil,70003086848","pg_tipo":"alias"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_19_11_19__.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>