<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https:\/\/alias.estadao.com.br\/noticias\/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569","titulo":"'Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":null,"id":"P_1.2286569","midia":"Notícias","tags":"Líbano [Ásia]|Mulher Maravilha|Nirvana|Lady Gaga|Black Sabbath","autor":""}}]; </script><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

            <script type='text/javascript'> 
        
            DFP.init('/118650305/estadao/alias','alias');
            DFP.pushTargetsDefault({"tags":"libano-asia,mulher-maravilha,nirvana,lady-gaga,black-sabbath"});
        </script>
        

<title>&#039;Mulher Maravilha&#039;, Nirvana e Lady Gaga: saiba o que j&aacute; foi censurado no L&iacute;bano - Ali&aacute;s - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Dados sobre a censura no pa&iacute;s mostram em quais per&iacute;odos o governo intensifica a repress&atilde;o">
<link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="&#039;Mulher Maravilha&#039;, Nirvana e Lady Gaga: saiba o que j&aacute; foi censurado no L&iacute;bano - Ali&aacute;s - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/6/9/1524774816096.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Dados sobre a censura no pa&iacute;s mostram em quais per&iacute;odos o governo intensifica a repress&atilde;o" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="&#039;Mulher Maravilha&#039;, Nirvana e Lady Gaga: saiba o que j&aacute; foi censurado no L&iacute;bano - Ali&aacute;s - Estad&atilde;o"> 
	<meta name="twitter:description" content="Dados sobre a censura no pa&iacute;s mostram em quais per&iacute;odos o governo intensifica a repress&atilde;o "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/6/9/1524774816096.jpg" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//rm.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-04-28T16:00:23-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Ali\u00e1s",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2286569',
            'tags'         : 'Líbano [Ásia];Mulher Maravilha;Nirvana;Lady Gaga;Black Sabbath',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : ""
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-04-28T16:00:23-03:00",
        "dateModified": "2018-04-28T16:00:23-03:00",
        "headline": "'Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano",
        "description": "Dados sobre a censura no país mostram em quais períodos o governo intensifica a repressão",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569"
        },
        "isAccessibleForFree": "False",
        "hasPart":{
            "@type": "WebPageElement",
            "isAccessibleForFree": "False",
            "cssSelector" : ".pw-container"
        },
        "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/6/9/1524774816096.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/6/9/1524774816096.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/6/9/1524774816096.jpg"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Estadão"
        },
        "publisher": {
            "@type": "Organization",
            "name": "Estadão",
            "logo": {
                "@type": "ImageObject",
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png",
                "width": 260,
                "height": 60
            }
        }
    }
</script>

<link rel="amphtml" href="http://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>

        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template alias page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="hidden assine-bar">
	<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" class="urlassine">Assine o Estadão</a>
	<div class="content">
		<a href="https://www.assineestadao.com.br/?&utm_source=portal_estadao_menu&utm_medium=portal_estadao_menu&utm_campaign=portal_estadao_menu" target="_blank"><img src="https://statics.estadao.com.br/s2016/portal/img/others/assine-banner.png" alt="assine"></a>
	</div>
</div>
			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.renderHtml({
                    'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                    'targets': {"formato": "selo"},
                    "screenmap" : "out_of_page"
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://alias.estadao.com.br/" >
                    Aliás                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%27Mulher+Maravilha%27%2C+Nirvana+e+Lady+Gaga%3A+saiba+o+que+j%C3%A1+foi+censurado+no+L%C3%ADbano%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" data-title="'Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano&amp;body='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano - https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assineestadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.estadao.com.br/tudo-sobre/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/6/9/1524774816096.jpg" alt='Warner Bros' />
			<figcaption>Warner Bros</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2286569"
             data-url="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569"
             data-tipo="Noticia"
             data-modulos="Foto|Not&iacute;cias Relacionadas"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Ali&aacute;s"
             data-subeditoria="Geral"
             data-guid="P_1.2286569"
             data-titulo="&#039;Mulher Maravilha&#039;, Nirvana e Lady Gaga: saiba o que j&aacute; foi censurado no L&iacute;bano"
             data-tags="L&iacute;bano [&Aacute;sia]; Mulher Maravilha; Nirvana; Lady Gaga; Black Sabbath"
             data-tipomidia="Not&iacute;cias"
             data-credito=""
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0-1528338923' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569","pg_tipo":"alias","tags":"libano-asia,mulher-maravilha,nirvana,lady-gaga,black-sabbath"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">&#039;Mulher Maravilha&#039;, Nirvana e Lady Gaga: saiba o que j&aacute; foi censurado no L&iacute;bano</h1>
                                <h2 class="n--noticia__subtitle">Dados sobre a censura no pa&iacute;s mostram em quais per&iacute;odos o governo intensifica a repress&atilde;o</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=%27Mulher+Maravilha%27%2C+Nirvana+e+Lady+Gaga%3A+saiba+o+que+j%C3%A1+foi+censurado+no+L%C3%ADbano%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano&amp;body='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano - https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2286569" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2286569">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                                                                                    The Economist
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        28 Abril 2018 | 16h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>Uma mulher se senta &agrave; mesa, com caneta e papel. Fora do campo de vis&atilde;o, a voz de um homem come&ccedil;a a ditar instru&ccedil;&otilde;es, que ela anota um tanto quanto zangada. &ldquo;Substitua &lsquo;meus peitos&rsquo; por &lsquo;meus seios&rsquo;&rdquo;, ele come&ccedil;a. &ldquo;Remova &lsquo;eles poderiam acariciar e brincar com eles.&rsquo;&rdquo; As proibi&ccedil;&otilde;es v&atilde;o se tornando cada vez mais bizarras e hil&aacute;rias. Ordens para atenuar ou remover a linguagem sexual s&atilde;o logo acompanhadas por embargos a religi&otilde;es, partidos pol&iacute;ticos e eventos hist&oacute;ricos. 
</p><p><a href="http://alias.estadao.com.br/noticias/geral,politica-da-o-tom-do-cinema-no-ano-que-vem,70002121682"><strong>+++Pol&iacute;tica d&aacute; o tom do cinema no ano que vem</strong></a> 
</p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"870858","provider":"AGILE"}'></div> 
</p><p><em>N&atilde;o Abra Suas Pernas </em>(2011), curta-metragem de Rabih Mroue, fornece uma janela tragic&ocirc;mica para as lutas do L&iacute;bano com a censura. Cada uma das mudan&ccedil;as solicitadas pelo homem, que fica fora do campo de vis&atilde;o no filme, foi tirada de uma lista real de altera&ccedil;&otilde;es e cortes exigidos pelos censores depois que Mroue submeteu o roteiro de uma pe&ccedil;a para aprova&ccedil;&atilde;o. De acordo com um decreto legislativo emitido em 1977, todos os roteiros de teatro devem ser submetidos &agrave; Ag&ecirc;ncia de Censura para revis&atilde;o, e devem receber autoriza&ccedil;&atilde;o oficial antes de poderem ser encenados em p&uacute;blico. Uma lei de 1947 exige que os programas de televis&atilde;o e os filmes tamb&eacute;m passem pela inspe&ccedil;&atilde;o dos censores. Desacato ao decreto pode resultar em multas, proibi&ccedil;&otilde;es e fechamento tempor&aacute;rio ou permanente para as institui&ccedil;&otilde;es envolvidas. 
</p><p><a href="http://alias.estadao.com.br/noticias/geral,estamos-perdendo-a-guerra-para-o-odio-afirma-o-jornalista-jamil-chade,70002277158"><strong>+++'Estamos perdendo a guerra para o &oacute;dio', afirma o jornalista Jamil Chade</strong></a> 
</p><p>Oficialmente, a ag&ecirc;ncia &eacute; encarregada de proibir qualquer trabalho que desrespeite a religi&atilde;o, perturbe a ordem p&uacute;blica, incite o sectarismo, ofenda as sensibilidades do p&uacute;blico ou insulte a dignidade do chefe de Estado. Cada um acrescenta suas pr&oacute;prias obsess&otilde;es a essa lista. Cenas sexualmente expl&iacute;citas, consideradas &ldquo;imorais&rdquo;, geralmente acabam no ch&atilde;o da sala de edi&ccedil;&atilde;o, assim como refer&ecirc;ncias a partidos pol&iacute;ticos locais, explora&ccedil;&otilde;es da guerra civil libanesa, ou qualquer coisa relacionada a Israel (um boicote mais l&oacute;gico, dado que os dois os pa&iacute;ses oficialmente est&atilde;o em guerra desde 1948, com fases peri&oacute;dicas de combates desde ent&atilde;o). Como na maioria das censuras, a aplica&ccedil;&atilde;o das regras &eacute; incoerente e imprevis&iacute;vel. 
</p><p>A conscientiza&ccedil;&atilde;o do p&uacute;blico sobre a interfer&ecirc;ncia cultural do estado melhorou em 2012, quando a ONG local March lan&ccedil;ou o <em>Museu Virtual de Censura</em>. Ao vasculhar jornais antigos e recorrendo ao financiamento coletivo, criou um banco de dados online que relaciona proibi&ccedil;&otilde;es completas ou parciais sobre livros, filmes, m&uacute;sicas ou programas de TV. Remontando &agrave; d&eacute;cada de 1940, e fornece informa&ccedil;&otilde;es sobre as altera&ccedil;&otilde;es nas preocupa&ccedil;&otilde;es e prioridades do Estado liban&ecirc;s. Os dados indicam que picos de censura geralmente coincidem com levantes pol&iacute;ticos, e que a censura tem aumentado constantemente (embora Gino Raidy, vice-presidente da March, admita que a abordagem adotada na coleta de dados significa que os mais antigos podem ter sido omitidos). 
</p><p>A partir de 1950, quando a censura come&ccedil;ou a ser exercida regularmente, at&eacute; 1968, a maioria das proibi&ccedil;&otilde;es se relaciona a material ligado a Israel ou ao juda&iacute;smo, refletindo as tensas rela&ccedil;&otilde;es libanesas-israelenses ap&oacute;s a guerra &aacute;rabe-israelense de 1948. &Agrave;s vezes o boicote se estendia a artistas sem filia&ccedil;&otilde;es israelenses ou sionistas. <em>The Milkman</em> (1950), uma chanchada, foi banida devido &agrave;s origens judaicas de Jerry Lewis, um dos atores. 
</p><p>De 1968 a 1975, em meio a crescentes tens&otilde;es no per&iacute;odo que antecedeu a guerra civil, o governo interferiu em obras por motivos pol&iacute;ticos e religiosos. Em 1968, a pe&ccedil;a de Issam Mahfouz, <em>O Ditador</em>, sobre um tirano mentalmente perturbado que acredita ser o salvador da humanidade, sem surpresa teve dificuldades com os censores. Sadeq Jalal Al Azm foi preso em 1970, acusado de incitar o sectarismo com seu livro <em>A Cr&iacute;tica do Pensamento Religioso</em>. 
</p><p>N&atilde;o &eacute; de surpreender que os censores tenham sido ainda mais repressivos durante os 15 anos de conflito. Raidy especula que a censura teria sido mais predominante durante este per&iacute;odo se houvesse um governo est&aacute;vel para aplic&aacute;-la. Em meio ao caos da guerra, que viu l&iacute;deres assassinados e governos rivais reivindicando legitimidade, havia maior probabilidade de os artistas serem sequestrados do que submetidos a uma proibi&ccedil;&atilde;o do Estado, situa&ccedil;&atilde;o que provavelmente exacerbaria a autocensura. Atores como Antoine Kerbage foram sequestrados nesse per&iacute;odo, segundo os dados da March. 
</p><p>Enquanto o Acordo de Taif e o fim oficial da guerra civil, em 1990, trouxeram uma paz inst&aacute;vel, os censores travaram uma nova batalha na cultura. Raidy atribui o enorme aumento &agrave; &ecirc;nfase do Estado em promover a uni&atilde;o sect&aacute;ria ao impedir a discuss&atilde;o da guerra. O filme de Randa Shahal Al Sabbagh,<em> Um Povo Civilizado </em>(1999), por exemplo, foi censurado por retratar uma rela&ccedil;&atilde;o amorosa entre um miliciano mu&ccedil;ulmano e uma empregada crist&atilde; durante o conflito. &ldquo;Talvez fosse poss&iacute;vel falar sobre essas coisas durante a guerra, mas quando a guerra acabou, n&atilde;o se podia falar sobre a quest&atilde;o palestina, n&atilde;o se podia falar sobre as rela&ccedil;&otilde;es entre sunitas e xiitas&rdquo;, disse Raidy. 
</p><p>Durante o final da d&eacute;cada de 1990, os censores tentaram erradicar rock e os metaleiros. Dezenas de bandas, incluindo Black Sabbath e Nirvana, foram vetadas depois que a igreja cat&oacute;lica considerou sua m&uacute;sica sat&acirc;nica. A maneira aleat&oacute;ria como essas proibi&ccedil;&otilde;es foram implementadas dificulta a identifica&ccedil;&atilde;o de datas exatas, mas durante v&aacute;rios anos os f&atilde;s de metal corriam o risco de serem presos simplesmente por usarem a camiseta de uma dessas bandas. 
</p><p>Outro pico significativo em 2000 marca o ano em que as for&ccedil;as israelenses sa&iacute;ram do sul do L&iacute;bano ap&oacute;s 18 anos de ocupa&ccedil;&atilde;o. No entanto, neste per&iacute;odo, os censores proibiram material considerado religioso e politicamente sens&iacute;vel, e obras consideradas &ldquo;imorais&rdquo; mais ainda do que as obras ligadas a Israel, o que sugere que, em &eacute;pocas de maior tens&atilde;o pol&iacute;tica, os censores reprimem de maneira ampla e generalizada. 
</p><p>O assassinato de Rafik Hariri, ex-primeiro-ministro, e a retirada das tropas s&iacute;rias ocupantes em 2005 marcaram o in&iacute;cio de mais uma acentuada escalada na censura. O per&iacute;odo at&eacute; 2012 foi marcado por uma s&eacute;rie de carros-bomba e assassinatos &ndash; e um aumento na frequ&ecirc;ncia de censura por motivos pol&iacute;ticos ou religiosos. Cada vez mais, as proibi&ccedil;&otilde;es foram emitidas por raz&otilde;es que parecem arbitr&aacute;rias, se n&atilde;o absurdas. O &aacute;lbum de Lady Gaga, <em>Born This Way</em>, foi proibido em 2011, sob a alega&ccedil;&atilde;o de ser &ldquo;ofensivo ao cristianismo&rdquo;, devido a uma faixa intitulada Judas. Naquele ano, o filme infantil <em>Puss in Boots</em> (<em>Gato de Botas</em>) foi banido at&eacute; o nome ser mudado para <em>Cat in Boots</em>. 
</p><p>Lamentavelmente, as circunst&acirc;ncias n&atilde;o est&atilde;o melhorando. A turbulenta hist&oacute;ria do L&iacute;bano permanece particularmente um tabu, assim como as rela&ccedil;&otilde;es com os israelenses (<em>Mulher Maravilha</em> foi proibido em maio de 2017, por causa de Gal Gadot, sua estrela israelense). Embora os censores estejam cada vez mais permissivos em filmes com conte&uacute;do sexual, o crescente apoio aos direitos de gays e transg&ecirc;neros tem abalado as autoridades religiosas e levado a um aumento nas puni&ccedil;&otilde;es a produ&ccedil;&otilde;es culturais, proibidas de retratar relacionamentos alternativos de forma positiva. 
</p><p>Desde o in&iacute;cio da guerra na S&iacute;ria e a elei&ccedil;&atilde;o de um presidente em 2016 ap&oacute;s um v&aacute;cuo de dois anos, Raidy diz que a censura se tornou mais dominante. N&atilde;o s&oacute; &eacute; mais frequente, como os dados da March revelam que as causas da censura s&atilde;o mais diversificadas que nunca. No per&iacute;odo que antecede as elei&ccedil;&otilde;es, marcadas para maio ap&oacute;s um atraso de cinco anos, &eacute; prov&aacute;vel que essa repress&atilde;o se intensifique. <strong>/ Tradu&ccedil;&atilde;o de Claudia Bozzo&nbsp;</strong></p>
                                                </div>

                                                                                                <div class="n--noticias__more">
	<div class="n--noticias__more__title">Not&iacute;cias relacionadas</div>
	<ul class="n--noticias__more__list">
				<li class="n--noticias__more__itens">
			<a href="https://alias.estadao.com.br/noticias/geral,como-o-turismo-no-curdistao-sobreviveu-ao-estado-islamico,70002183739">
				Como o turismo no Curdist&atilde;o sobreviveu ao Estado Isl&acirc;mico
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://alias.estadao.com.br/noticias/geral,luta-contra-o-estado-islamico-e-migracao-enriquecem-cinema-curdo,70002104521">
				Luta contra o Estado Isl&acirc;mico e migra&ccedil;&atilde;o enriquecem cinema curdo
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://alias.estadao.com.br/noticias/geral,livro-reportagem-narra-historia-de-amor-na-guerra-da-siria,70002172726">
				Livro-reportagem narra hist&oacute;ria de amor na Guerra da S&iacute;ria
			</a>
		</li>											
				<li class="n--noticias__more__itens">
			<a href="https://alias.estadao.com.br/noticias/geral,os-voos-da-arte-do-oriente-medio-em-tempos-de-construcao-de-muros,70001911352">
				Exposi&ccedil;&atilde;o re&uacute;ne artistas do Oriente M&eacute;dio em Nova York
			</a>
		</li>											
			</ul>
</div>                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/libano-asia" class="n--noticias__tags__link">L&iacute;bano [&Aacute;sia]</a>
			<a href="http://topicos.estadao.com.br/mulher-maravilha" class="n--noticias__tags__link">Mulher Maravilha</a>
			<a href="http://topicos.estadao.com.br/nirvana" class="n--noticias__tags__link">Nirvana</a>
			<a href="http://topicos.estadao.com.br/lady-gaga" class="n--noticias__tags__link">Lady Gaga</a>
			<a href="http://topicos.estadao.com.br/black-sabbath" class="n--noticias__tags__link">Black Sabbath</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='ttopo-6-1528338923' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"libano-asia,mulher-maravilha,nirvana,lady-gaga,black-sabbath","formato":"ttopo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569","pg_tipo":"alias"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <a href="javascript:void(0);">
                                                                <div id='vmeio1-7-1528338923' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"libano-asia,mulher-maravilha,nirvana,lady-gaga,black-sabbath","formato":"vmeio1","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569","pg_tipo":"alias"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </a>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2286569" class="coral_talk_comments"></div>
				<script type="text/javascript">
					$(document).ready(function(){
						lazyLoadCoral("P_1.2286569");	
					})
				</script>				
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0-1528338923' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2286569']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,escritora-questiona-uso-de-pronomes-masculinos-como-padrao,70002331281" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,heranca-da-colonizacao-na-africa-e-obstaculo-a-francofonia-de-macron,70002331381" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,refilmagem-de-fahrenheit-451-se-inspirou-na-eleicao-de-trump,70002333745" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,o-tempo-desconjuntado-revela-outra-faceta-do-criador-de-blade-runner,70002331341" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,acusacoes-de-plagio-mostram-que-direitos-autorais-sao-complexos,70002331736" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,irineu-franco-perpetuo-reconta-a-historia-da-musica-classica-no-brasil,70002330112" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,livro-analisa-a-atualidade-dos-pensadores-da-escola-de-frankfurt,70002330098" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,primeira-cineasta-da-arabia-saudita-filma-biografia-de-mary-shelley,70002331749" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,morgan-freeman-retoma-filmagens-apos-acusacoes-de-assedio,70002333980" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,o-que-a-arquitetura-das-bibliotecas-publicas-diz-sobre-os-paises,70002323346" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=%27Mulher+Maravilha%27%2C+Nirvana+e+Lady+Gaga%3A+saiba+o+que+j%C3%A1+foi+censurado+no+L%C3%ADbano%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" data-title="'Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano&amp;body='Mulher Maravilha', Nirvana e Lady Gaga: saiba o que já foi censurado no Líbano - https://alias.estadao.com.br/noticias/geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>
        
				
		<div id='oop-2-1528338923' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"libano-asia,mulher-maravilha,nirvana,lady-gaga,black-sabbath","formato":"oop","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,mulher-maravilha-nirvana-e-lady-gaga-saiba-o-que-ja-foi-censurado-no-libano,70002286569","pg_tipo":"alias"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site-06-06-2018-.162.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>