<!DOCTYPE html>
<html lang="pt-BR">
	<head>
		<script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https:\/\/alias.estadao.com.br\/noticias\/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271","titulo":"'O que Trump está fazendo já repercute no Brasil', diz diplomata","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto","paywall":"ativo","paywallStatus":"0","coluna":"","blog":null,"id":"P_1.2401271","midia":"Notícias","tags":"diplomacia","autor":"Renata Tranches"}}]; </script><style>.async-hide { opacity: 0 !important} </style>
<script>(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
        h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
        (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
    })(window,document.documentElement,'async-hide','dataLayer',4000,
        {'GTM-PMJLHJ3':true});</script>
<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
    ga('create', 'UA-166963-24', 'auto');
    ga('require', 'GTM-PMJLHJ3');

</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8"/>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script>

            <script type='text/javascript'> 
        
                var DFP = DFP || {};
                DFP.cmd = DFP.cmd || [];
                DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"only_big_slot":true,"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}}],"currency":[]})});
            
            DFP.cmd.push(function(){
                DFP.init('/118650305/estadao/alias','alias');
                DFP.pushTargetsDefault({"tags":"diplomacia"});
            });
        </script>
        

<title>&#039;O que Trump est&aacute; fazendo j&aacute; repercute no Brasil&#039;, diz diplomata - Ali&aacute;s - Estad&atilde;o</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta name="description" content="Rubens Barbosa publica artigos no livro &#039;O Lugar do Brasil no Mundo: Agenda Modernizadora&#039;">
<link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271">
<meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" />
<meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" />
<meta property="fb:app_id" content="127970263920039" /> 
	<meta property="og:title" content="&#039;O que Trump est&aacute; fazendo j&aacute; repercute no Brasil&#039;, diz diplomata - Ali&aacute;s - Estad&atilde;o" >
<meta property="og:type" content="article" >
	<meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" />
<meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/9/1531424159590.jpg" >
<meta property="og:site_name" content="Estad&atilde;o" >
<meta property="og:description" content="Rubens Barbosa publica artigos no livro &#039;O Lugar do Brasil no Mundo: Agenda Modernizadora&#039;" >


	<!-- Twitter Card -->
	<meta name="twitter:site" content="@Estadao"> 
		<meta name="twitter:title" content="&#039;O que Trump est&aacute; fazendo j&aacute; repercute no Brasil&#039;, diz diplomata - Ali&aacute;s - Estad&atilde;o"> 
	<meta name="twitter:description" content="Rubens Barbosa publica artigos no livro &#039;O Lugar do Brasil no Mundo: Agenda Modernizadora&#039; "> 
	<meta name="twitter:card" content="summary_large_image"> 
	<meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/9/1531424159590.jpg" /> 

<link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" >
<link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png">

<link rel="dns-prefetch" href="//ajax.googleapis.com">
<link rel="dns-prefetch" href="//img.estadao.com.br">
<link rel="dns-prefetch" href="//front.multimidia.estadao.com.br">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//tag.navdmp.com">
<link rel="dns-prefetch" href="//s3.amazonaws.com">
<link rel="dns-prefetch" href="//navdmp.com">
<link rel="dns-prefetch" href="//b.scorecardresearch.com">
<link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br">
<link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net">
<link rel="dns-prefetch" href="//gadasource.storage.googleapis.com">

<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css">
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/estadao2016.min.css?ver=5.4">
 

<!--[if lt IE 10]>
	<link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" />
<![endif]-->

<link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css">

	<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script>

<script>
	var mod_default = mod_default || [];

	mod_default = [];

</script>				    <!-- Navegg -->
<script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js" async></script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TJRF2W3');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script>		
    <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/">
<meta name="date" content="2018-07-14T16:00:50-03:00">
<script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script>
<script type="text/javascript">
//taboola
!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script>

<!-- Header Adobe -->
<script type="text/javascript">
    var estadao_info = {
            'produto'      : "Estad\u00e3o",
            'editoria'     : "Ali\u00e1s",
            'subeditoria'  : "Geral",
            'id_documento' : 'P_1.2401271',
            'tags'         : 'diplomacia',
            'tipo_midia'   : "Not\u00edcias",
            'autor'        : "Renata Tranches"
    };
</script>

<!--Objeto Json LD para Google-->
<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "NewsArticle",
        "datePublished": "2018-07-14T16:00:50-03:00",
        "dateModified": "2018-07-14T16:00:50-03:00",
        "headline": "'O que Trump está fazendo já repercute no Brasil', diz diplomata",
        "description": "Rubens Barbosa publica artigos no livro 'O Lugar do Brasil no Mundo: Agenda Modernizadora'",
        "mainEntityOfPage": {
            "@type": "WebPage",
            "@id": "https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271"
        },
                        "isAccessibleForFree": "False",
                "hasPart":{
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector" : ".pw-container"
                },
                "image": {
		    "@type": "ImageObject",
		    "url": [
		        "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/9/1531424159590.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/9/1531424159590.jpg",
		        "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/9/1531424159590.jpg"
		    ]
		},
        "author": {
            "@type": "Person",
            "name": "Renata Tranches"
        },
        "publisher": {
            "@type": "NewsMediaOrganization",
            "name": "Estadão",
            "foundingDate" : "1875-01-04",
            "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf",
            "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/",
            "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"],  
            "logo": { 
                "@type": "ImageObject", 
                "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", 
                "width": 260, 
                "height": 60 
            }
        }
    }
</script>

<link rel="amphtml" href="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271.amp">


        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/streamsense.5.1.5.160524.min.js" async></script>
        <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/comscore/comscore.ott.1.4.0.min.js" async></script>
        
                    <!-- Facebook Pixel Code -->
            <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
                    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
                    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                    document,'script','//connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1659995760901982');
                fbq('track', 'PageView');
            </script>
            <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript>
            <!-- End Facebook Pixel Code -->
        	</head>
	<body class="ajust-grid noticia-template alias page-area-noticia" data-area="noticia">
			<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		
		<section class="mold-assine">
	<div class="hidden assine-bar" style="display: none">
		<a href="https://assine.estadao.com.br/?&amp;utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=portal_estadao_menu_lateral" class="urlassine">Assine o Estadão</a>
		<div class="content">
			<a href="https://assine.estadao.com.br/?&amp;utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=portal_estadao_menu_lateral" target="_blank"><img src="https://img.estadao.com.br/fotos3/162x269/assine-banner.png" alt="Imagem Assine o Estadão"></a>
		</div>
	</div>
</section> 

			        <!-- Google Tag Manager (noscript) --> 
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> 
<!-- End Google Tag Manager (noscript) --> 

<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 1/2-->
<script type="text/javascript"> 
// <![CDATA[
function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};
udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');
// ]]>
</script>
<noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript>				
		
		
<style> 
    #barra-estadao-parceiros { 
        margin: 0; 
        padding: 0; 
        height: 100%;
        max-height: 36px; 
        background-color: #393b41; 
        font-family: sans-serif;
        white-space: nowrap; 
        overflow: hidden!important; 
        overflow-x: auto!important; 
        box-sizing: border-box; 
    } 
    #barra-estadao-parceiros ul { 
        text-align: center; 
        padding: 9px 20px; 
        position: relative; 
        display: block; margin: 0; 
    } 
    #barra-estadao-parceiros ul li:last-child {padding-right:20px;}

    #barra-estadao-parceiros ul li { 
        margin: 0 5px; 
        display: inline-block;
        font-size: 13px; 
        color: #ffffff; 
        list-style: none;
    } 
    #barra-estadao-parceiros ul li a { 
        font-size: 13px;padding:0; margin: 0; 
        line-height: normal; 
        color: #ffffff; 
        text-decoration: none; 
        -webkit-transition: all .3s ease; 
        -moz-transition: all .3s ease; 
        -ms-transition: all .3s ease; 
        -o-transition: all .3s ease; 
        transition: all .3s ease; 
    } 
    #barra-estadao-parceiros ul li a.title {
        font-family: sans-serif; 
        color: #0797cf; 
    } 
    #barra-estadao-parceiros ul a:hover { 
        color: #D0D0D0;
    } 
    @media screen and (max-width: 950px) { 
    	#barra-estadao-parceiros > nav{width:950px; margin:0 auto;} 
    } 
    @media screen and (max-width: 830px) { 
    	#barra-estadao-parceiros > nav{width:830px; margin:0 auto;} 
    } 
	@media screen and (max-width: 767px) { 
        #barra-estadao-parceiros {
            display: none;
        }
    }
</style> 
<div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> 
    <nav> 
        <ul> 
            <li><a class="title" href="https://assine.estadao.com.br/?&utm_source= portal_estadao_selo_header&utm_medium= portal_estadao_selo_header&utm_campaign= portal_estadao_selo_header" target="_blank" >Assine o Estadão</a></li> 
            <li>●</li> 
            <li><a href="http://acervo.estadao.com.br/" target="_blank" >Acervo</a></li> 
            <li>●</li> 
            <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> 
            <li>●</li> 
            <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> 
            <li>●</li> 
            <li><a href="http://estradao.estadao.com.br/" target="_blank" >Estradão</a></li> 
            <li>●</li> 
            <li><a href="http://emais.estadao.com.br/" target="_blank" >E+</a></li> 
            <li>●</li> 
            <li><a href="http://esportefera.com.br/" target="_blank" >#FERA</a></li> 
            <li>●</li> 
            <li><a href="http://jornaldocarro.estadao.com.br/" target="_blank" >Jornal do Carro</a></li> 
            <li>●</li> 
            <li><a href="https://link.estadao.com.br/" target="_blank">Link</a></li> 
            <li>●</li> 
            <li><a href="http://paladar.estadao.com.br/" target="_blank">Paladar</a></li> 
            <li>●</li> 
            <li><a href="http://pme.estadao.com.br/" target="_blank">PME</a></li> 
            <li>●</li> 
            <li><a href="http://www.territorioeldorado.limao.com.br/" target="_blank" >Rádio Eldorado</a></li> 
        </ul> 
    </nav>
</div>
<header class="js-header header-estadao header-page-noticia header-page-noticia-imagem">
    <div class="header-wrapper"> 
        <!-- Botão do Menu -->
        <div class="header-hamburger-menu js-toggle-menu">
            <div class="header-menu-bar"></div>
        </div> 

        <!-- Busca e Perfil -->
        <div class="header-icon-menu">
            <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar">
                <i class="ico-search"></i>
            </a>
             <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil">
                <i class="ico-profile"></i>
            </a>
        </div> 

        <div class="header-primary-logo logo-small logo-blue js-logo-events">
            <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo">
                <span>Estadão - Portal do Estado de S. Paulo</span>
            </a>
        </div>            


       <!-- Banner  Oferecimentos HEADER -->
        <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo">
            <script type="text/javascript">
                DFP.cmd.push(function(){
                    DFP.renderHtml({
                        'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo',
                        'targets': {"formato": "selo"},
                        "screenmap" : "out_of_page"
                    });
                });
            </script>
        </div>


        <!-- Título Principal da Editoria - DENTRO DA PAGINA DE NOTICIA-->
        
                    <div class="header-current-page cor-e">
                <a href="http://alias.estadao.com.br/" >
                    Aliás                </a>
            </div>
                   <div class="header-share"><ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  colored">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  colored">

        <a href="whatsapp://send?text=%27O+que+Trump+est%C3%A1+fazendo+j%C3%A1+repercute+no+Brasil%27%2C+diz+diplomata%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  colored">
        <a href="https://twitter.com/intent/tweet?text='O que Trump está fazendo já repercute no Brasil', diz diplomata%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" data-title="'O que Trump está fazendo já repercute no Brasil', diz diplomata">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text='O que Trump está fazendo já repercute no Brasil', diz diplomata%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject='O que Trump está fazendo já repercute no Brasil', diz diplomata&amp;body='O que Trump está fazendo já repercute no Brasil', diz diplomata - https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>
</div>
        <!-- Botao de Voltar -->
        <a href="javascript:history.go(-1)" class="header-back-button">
            <div class="header-back-bar"></div>
        </a>

    </div> <!-- /header-wrapper -->

    <!-- SubMenu -->
        
        <nav class="header-menu header-secundary-menu">
            <div class="js-get-trending-bar"></div>
        </nav>
     

    <!-- Modal Menu --> 
    <section class="header-menu-user js-menu-user">
        <div class="header-wrapper">
            
<div class="search-box">
    <form method="GET" class="busca-filtro" action="//busca.estadao.com.br">
        <div class="input-search ico-search">
            <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" />    
        </div>
    </form>
</div>

<div class="row">
    <div class="col-lg-8 col-xs-12 col-sm-12">
        <ul class="navbar">
                            <li class="inline-block perfil item-1 " >
                    <a 
                    href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer"                    >
                        <span class="icon icon-perfil minha-conta-picture-mobile"></span>
                        <span class="text">Perfil</span>
                    </a>
                </li>
                            <li class="inline-block transito item-2 " >
                    <a 
                    href="https://transito.estadao.com.br"                    >
                        <span class="icon icon-transito"></span>
                        <span class="text">Trânsito</span>
                    </a>
                </li>
                            <li class="inline-block tempo item-3 " >
                    <a 
                    href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"                    >
                        <span class="icon icon-tempo"></span>
                        <span class="text">Tempo</span>
                    </a>
                </li>
                            <li class="inline-block horoscopo item-4 " >
                    <a 
                    href="https://emais.estadao.com.br/horoscopo"                    >
                        <span class="icon icon-horoscopo"></span>
                        <span class="text">Horóscopo</span>
                    </a>
                </li>
                            <li class="inline-block quadrinhos item-5 " >
                    <a 
                    href="https://cultura.estadao.com.br/quadrinhos"                    >
                        <span class="icon icon-quadrinhos"></span>
                        <span class="text">Quadrinhos</span>
                    </a>
                </li>
                            <li class="inline-block loterias item-6 " >
                    <a 
                    href="https://loterias.estadao.com.br/mega-sena"                    >
                        <span class="icon icon-loterias"></span>
                        <span class="text">Loterias</span>
                    </a>
                </li>
                            <li class="inline-block aplicativos item-7 " >
                    <a 
                    href="https://www.estadao.com.br/aplicativos/"                    >
                        <span class="icon icon-aplicativos"></span>
                        <span class="text">Aplicativos</span>
                    </a>
                </li>
                            <li class="inline-block assine item-8 hidden" >
                    <a 
                    href="https://www.assine.estadao.com.br/"                     target="_blank">
                        <span class="icon icon-assine"></span>
                        <span class="text">Assine</span>
                    </a>
                </li>
                    </ul>
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://opiniao.estadao.com.br/"  >
                                Opinião                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://politica.estadao.com.br/"  >
                                Política                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/"  >
                                Economia & Negócios                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://brasil.estadao.com.br/"  >
                                Brasil                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://internacional.estadao.com.br/"  >
                                Internacional                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://esportes.estadao.com.br/"  >
                                Esportes                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://cultura.estadao.com.br/"  >
                                Cultura                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.estadao.com.br/ultimas"  >
                                Últimas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://acervo.estadao.com.br/"  >
                                Acervo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://pme.estadao.com.br/"  >
                                PME                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://jornaldocarro.estadao.com.br/"  >
                                Jornal do Carro                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://paladar.estadao.com.br/"  >
                                Paladar                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://link.estadao.com.br/"  >
                                Link                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://emais.estadao.com.br/"  >
                                E+                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://viagem.estadao.com.br/"  >
                                Viagem                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.classificadosestadao.com.br/"  >
                                Classificados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://www.territorioeldorado.limao.com.br/"  >
                                Rádio Eldorado                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://alias.estadao.com.br/"  >
                                Aliás                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://educacao.estadao.com.br/"  >
                                Educação                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://ciencia.estadao.com.br/"  >
                                Ciência                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sustentabilidade.estadao.com.br/"  >
                                Sustentabilidade                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://saude.estadao.com.br/"  >
                                Saúde                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://sao-paulo.estadao.com.br/"  >
                                São Paulo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://tudo-sobre.estadao.com.br/"  >
                                Tudo Sobre                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/ao-vivo/"  >
                                Ao Vivo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/blogs/"  >
                                Blogs                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/colunas/"  >
                                Colunas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://tv.estadao.com.br/"  >
                                TV Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/aplicativos/"  >
                                Aplicativos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/infograficos"  >
                                Infográficos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://fotos.estadao.com.br/"  >
                                Fotos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://voce.estadao.com.br/"  >
                                Você no Estadão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://blog.estadaodados.com/"  >
                                Estadão Dados                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="https://emais.estadao.com.br/horoscopo"  >
                                Horóscopo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://loterias.estadao.com.br/mega-sena"  >
                                Loterias                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/"  >
                                Tempo                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://transito.estadao.com.br/"  >
                                Trânsito                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://www.estadao.com.br/newsletter/"  >
                                Newsletter                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cultura.estadao.com.br/quadrinhos"  >
                                Quadrinhos                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/sudoku"  >
                                Sudoku                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://infograficos.estadao.com.br/public/jogos/cruzada"  >
                                Cruzadas                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
                    <div class="menu-list">
                                <ul>
                                            <li>
                            <a href="http://imoveis.moving.com.br/"  target="_blank" >
                                Moving                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://estradao.estadao.com.br/"  target="_blank" >
                                Estradão                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://www.broadcastpolitico.com.br/"  >
                                Broadcast Político                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="http://economia.estadao.com.br/broadcast/"  >
                                Broadcast Econômico                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                            <li>
                            <a href="https://cupons.estadao.com.br/"  target="_blank" >
                                Cupons                                <i class="ico-arrow-right"></i>
                            </a>
                        </li>
                                    </ul>
            </div> <!-- /menu-list -->
            </div> <!-- /col-lg-8 -->
</div> <!-- /row -->
        </div> <!-- /header-wrapper -->
    </section>

    <span class="header-gradient-primary js-gradient"></span>

</header>

<div class="clearfix"></div>

<!-- Logo para Impressão -->
<img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" />

		
				
		
        
<!-- Noticia topo Mobile -->
<div class="noticia-imagem-principal">
    <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/9/1531424159590.jpg" alt='Amanda Perobelli/Estad&atilde;o' />
			<figcaption>Amanda Perobelli/Estad&atilde;o</figcaption>
	</div>
<!-- Include de Ao Vivo se houver -->
<!-- Minha grid // n--noticia Atrelado ao js da redes sociais fixed -->
<section class="container">
    <section class="n--noticia infinito P_1.2401271"
             data-url="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271"
             data-tipo="Noticia"
             data-modulos="Foto"
             data-paywall="ativo"
             data-paywallstatus="0"
             data-produto="Estad&atilde;o"
             data-editoria="Ali&aacute;s"
             data-subeditoria="Geral"
             data-guid="P_1.2401271"
             data-titulo="&#039;O que Trump est&aacute; fazendo j&aacute; repercute no Brasil&#039;, diz diplomata"
             data-tags="diplomacia"
             data-tipomidia="Not&iacute;cias"
             data-credito="Renata Tranches"
             data-coment="comments">
        <!-- Row conteúdo -->
        <!-- Banner  / Ajustado -->
        <div class="ajuste-banner">
            <div class="position1" style="margin-bottom: 20px;">
                <div id='htopo-0' class='publicidade dfp'  data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271","pg_tipo":"alias","tags":"diplomacia"}' data-status='init' ></div>
            </div>
        </div>
        <div class="row">
            <!-- Row Colunista-->
            <header class="col-xs-12">
                <!-- Topo Colunista >> class row-title-colunista / Blog class >> row-title-blog -->
                            </header>
        </div>
        <div class="mold--infinito__relative">
            <!-- Linha principal -->
            <div class="row">
                <!-- Section de módulo principal -->
                <section class="col-xs-12">
                    <div class="row">
                        <!-- End Row Colunista-->
                        <!-- Shared not Mobile-->
                        <!--  Deletar col-xs-none col-relative -->

                        <!-- Col Title -->
                        <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                            <!-- Notícia -->
                            <article class="n--noticia__header">
                                <h1 class="n--noticia__title">&#039;O que Trump est&aacute; fazendo j&aacute; repercute no Brasil&#039;, diz diplomata</h1>
                                <h2 class="n--noticia__subtitle">Rubens Barbosa publica artigos no livro &#039;O Lugar do Brasil no Mundo: Agenda Modernizadora&#039;</h2>
                                                            </article>
                        </section>
                    </div>
                </section>
            </div>
            <aside class="col-sm-1 col-xs-none fixed-position-share">
                <div class="module__share js-fixed-noticia-cover">
                                        
<div class="social-shares-count" data-url="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271"></div>
<ul class="share ">
            <li class="twitter  ">
            <a href="https://twitter.com/intent/tweet?text='O que Trump está fazendo já repercute no Brasil', diz diplomata%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
        </li>
        <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">
        <a href="whatsapp://send?text=%27O+que+Trump+est%C3%A1+fazendo+j%C3%A1+repercute+no+Brasil%27%2C+diz+diplomata%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>

    </li>

    
        <li class="gplus">
            <a href="https://plus.google.com/share?url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" >
                &nbsp;
            </a>
        </li>
        
        <li class="linkedin">
            <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" >
                &nbsp;
            </a>
        </li>
    

</ul>
<ul class="share ">
    
        <li class="email">
            <a href="mailto:?subject='O que Trump está fazendo já repercute no Brasil', diz diplomata&amp;body='O que Trump está fazendo já repercute no Brasil', diz diplomata - https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" class="ico-envelope-o-line">
                &nbsp;
            </a>
        </li>
    
     
        <li class="print">

            <a href="javascript:window.print();" class="ico-print" >
                &nbsp;
            </a>
        </li>
    
</ul>


    <ul class="share comments-share">
        <li class="">
            
            <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
    </ul>

 
                </div>
            </aside>
            <div class="row">
                <!-- Section interna -->

                <!-- pw-container -->
                <section class="col-xs-12 main-news">
                    <!-- pw-container -->
                    <div class="pw-container" data-acesso="0" id="pw-P_1.2401271" data-coluna="">
                        <div class="pw-container" id="sw-P_1.2401271">
                            <!-- Add blockElements Block Rede Social e Comentarios -->
                            <div class="row n--noticia__body">
                                <section class="col-xs-12 col-sm-offset-1 col-sm-11">
                                    <div class="row">
                                        <!-- Col Title -->
                                        <!-- Notícia Title Img -->


                                        
                                                                                                                        <!-- Notícia -->
                                        <section class="col-xs-12 col-content col-center">
                                            <!-- Recebe js Continuar lendo -->
                                            <div class="box area-select">
                                                <div class="n--noticia__state">
                                                    <p>
                                                        <span>
                                                                                                                        Renata Tranches,                                                                                                                                                                                     O Estado de S.Paulo
                                                                                                                    </span>
                                                    </p>
                                                    <p>
                                                        14 Julho 2018 | 16h00
                                                                                                            </p>
                                                                                                    </div>
                                                <div class="n--noticia__content content">
                                                    <p>Em um cen&aacute;rio internacional de transforma&ccedil;&otilde;es e incertezas, o Brasil precisa encontrar seu lugar. O caminho a seguir deveria estar na pauta e nos debates entre os candidatos na pr&oacute;xima elei&ccedil;&atilde;o, como afirma o diplomata Rubens Barbosa, ex-embaixador do Brasil nos EUA. Quest&otilde;es como a pol&iacute;tica econ&ocirc;mica do governo Trump e a crise na Venezuela n&atilde;o deveriam ficar alheias ao debate pol&iacute;tico interno. Em seu livro <em>O Lugar do Brasil no Mundo: Agenda Modernizadora</em>, ele sugere ideias e propostas para esse debate em uma colet&acirc;nea de artigos publicados no Estado entre 2014 e 2017. A seguir, a entrevista que Barbosa concedeu ao <em>Ali&aacute;s</em>: 
</p><p><a href="https://alias.estadao.com.br/noticias/geral,filosofo-explica-retorno-de-politicas-fascistas-nos-estados-unidos,70002376643"><strong>+Fil&oacute;sofo explica retorno de pol&iacute;ticas fascistas nos Estados Unidos</strong></a> 
</p><p><div class='mm_conteudo blog-multimidia foto' data-config='{"tipo":"FOTO","id":"900857","provider":"AGILE"}'></div> 
</p><p><a href="http://alias.estadao.com.br/noticias/geral,relacao-entre-donald-trump-e-a-mafia-russa-e-explorada-em-livro,70002313261"><strong>+Rela&ccedil;&atilde;o entre Donald Trump e a m&aacute;fia russa &eacute; explorada em livro</strong></a> 
</p><p><strong>Falta debate sobre a pol&iacute;tica externa brasileira entre os candidatos &agrave; Presid&ecirc;ncia?</strong></p><p> Dever&iacute;amos colocar isso na agenda. N&atilde;o se pode discutir apenas a macroeconomia, a estabilidade do Pa&iacute;s. O mundo est&aacute; se transformando numa rapidez muito grande. Veja o que acontece com Trump. O que ele discute l&aacute;, o que mexe l&aacute; tem repercuss&atilde;o no mundo inteiro. Qual &eacute; o lugar do Brasil do mundo? Precisamos come&ccedil;ar a discutir esse tema. Ele n&atilde;o est&aacute; na pauta dos candidatos. &Uacute;nico tema que eu vi discutido nos &uacute;ltimos meses em termos de pol&iacute;tica externa foi o dos refugiados da Venezuela. &Eacute; importante, mas &eacute; pouco.&nbsp; 
</p><p><strong>O que deveria estar na pauta?&nbsp;</strong></p><p> O Brasil &eacute; percebido como um pa&iacute;s importante. N&oacute;s somos uma das dez maiores economias do mundo, apesar dessa crise toda pela qual estamos passando. Como estamos muito voltados para dentro, por causa da crise, n&atilde;o nos damos conta de que o Brasil &eacute; um pa&iacute;s relevante no cen&aacute;rio global. E o problema &eacute; que ignoramos isso. Deveria haver no Brasil um debate de uma agenda pol&iacute;tica, diplom&aacute;tica, econ&ocirc;mica e comercial e de inova&ccedil;&atilde;o e tecnologia, que vai influir na pr&oacute;pria formula&ccedil;&atilde;o da pol&iacute;tica econ&ocirc;mica. Mas aqui n&atilde;o h&aacute; essa percep&ccedil;&atilde;o que os fatores externos t&ecirc;m uma influ&ecirc;ncia muito grande na defini&ccedil;&atilde;o da pol&iacute;tica econ&ocirc;mica. O Brasil &eacute; um pa&iacute;s muito grande, tem grandes problemas e h&aacute; essa percep&ccedil;&atilde;o de que o Brasil tem uma fronteira que delimita a autonomia do Pa&iacute;s de definir pol&iacute;tica econ&ocirc;mica e agenda externa. Isso n&atilde;o existe.&nbsp; 
</p><p><strong>O pr&oacute;ximo governo lidar&aacute; pelo menos por dois anos com a pol&iacute;tica econ&ocirc;mica do governo Trump. Como o Brasil pode se preparar para esse cen&aacute;rio? </strong></p><p> O que o Trump est&aacute; fazendo j&aacute; tem repercuss&atilde;o no Brasil, na economia brasileira. Quando ele baixa os tributos isso tem um impacto para a competitividade brasileira. Quando o novo governo fizer, espero que se fa&ccedil;a, uma reforma tribut&aacute;ria, vamos ter de levar isso em considera&ccedil;&atilde;o. N&atilde;o adianta nada congelar os tributos e ter de baix&aacute;-los para as empresas brasileiras serem competitivas no exterior. Sobre essa quest&atilde;o das barreiras que ele est&aacute; colocando, do protecionismo americano, num primeiro momento pode ser que haja um produto brasileiro que se beneficie do desvio de com&eacute;rcio para a China ou da China ou de algum outro pa&iacute;s para os EUA. Mas a m&eacute;dio e longo prazo, em termos comerciais, o Brasil vai perder como todos os outros pa&iacute;ses.&nbsp; 
</p><p><strong>De que outras formas essa pol&iacute;tica pode prejudicar o Brasil?</strong></p><p> Um outro aspecto &eacute; que essas medidas americanas geram uma grande incerteza no cen&aacute;rio internacional. E essa incerteza vai fazer com que haja menos investimento e uma queda do crescimento global e do com&eacute;rcio exterior. J&aacute; estamos sentindo aqui no Brasil o aumento da taxa de juros l&aacute; nos EUA. O real se desvalorizou muito com rela&ccedil;&atilde;o ao d&oacute;lar por causa da pol&iacute;tica monet&aacute;ria seguida pelos EUA.&nbsp; 
</p><p><strong>O sr. v&ecirc; propostas nesta &aacute;rea nessas elei&ccedil;&otilde;es?&nbsp;</strong></p><p> O que ocorre l&aacute; fora imediatamente tem impacto aqui no Brasil e uma das necessidade de todos os candidatos aqui &eacute; aumentar o com&eacute;rcio exterior, porque isso gera mais emprego no Brasil. Agora, o ambiente externo est&aacute; se transformando em um algo diferente dos &uacute;ltimos anos, em que o Brasil poderia ter se beneficiado. Hoje, o ambiente externo de incerteza, de inseguran&ccedil;a e de queda no crescimento e do com&eacute;rcio exterior n&atilde;o &eacute; t&atilde;o favor&aacute;vel ao Brasil. Trump tamb&eacute;m est&aacute; amea&ccedil;ando taxar autom&oacute;veis da Europa. Isso vai ter um efeito brutal. Autom&oacute;veis s&atilde;o uma das &aacute;reas do com&eacute;rcio exterior que mais t&ecirc;m com&eacute;rcio. Ter&aacute; efeito em todos os pa&iacute;ses, incluindo Brasil, que exporta para o M&eacute;xico, para a Argentina. O futuro governo vai ter de se preocupar com essas coisas e vai ter de agir rapidamente para ajustar a economia brasileira a essa nova situa&ccedil;&atilde;o internacional. 
</p><p><strong>O que mais preocupa nessa nova situa&ccedil;&atilde;o?&nbsp;</strong></p><p> Um outro fator importante para o Brasil &eacute; o que o vai acontecer com a Organiza&ccedil;&atilde;o Mundial do Com&eacute;rcio (OMC), que os EUA querem destruir, acabar com ela. A OMC &eacute; importante para o Brasil por causa do mecanismo de solu&ccedil;&atilde;o de controv&eacute;rsias. Pa&iacute;ses de m&eacute;dio porte, como o Brasil, e pequenos t&ecirc;m de confiar nesses mecanismos de julgamento de diferen&ccedil;as comerciais entre as na&ccedil;&otilde;es. Para n&oacute;s, &eacute; importante que a OMC seja mantida com for&ccedil;a nessa &aacute;rea de arbitragem, de solu&ccedil;&atilde;o de controv&eacute;rsias.&nbsp; 
</p><p><strong>Como o senhor definiria hoje a pol&iacute;tica externa brasileira?&nbsp;</strong></p><p> Em resumo, o Brasil tem de terminar seu isolamento e o atraso do Pa&iacute;s em termos de inova&ccedil;&atilde;o e tecnologia. O Brasil tem de definir onde est&aacute; seu interesse a m&eacute;dio e a longo prazo, coisa que n&atilde;o estamos fazendo. O Brasil e o Mercosul nos &uacute;ltimos 18 anos assinaram tr&ecirc;s acordos comerciais. O mundo negociou mais de 400. Estamos isolados, o Brasil est&aacute; isolado, atrasado e crescendo menos. Essa que &eacute; a realidade. N&atilde;o adianta melhorar a situa&ccedil;&atilde;o aqui sem se colocar no mundo. Temos de aumentar a voz do Brasil no mundo, nos organismos internacionais e inserir o Brasil de novo nos fluxos din&acirc;micos da economia e do com&eacute;rcio exterior.&nbsp; 
</p><p><strong>Quais foram as consequ&ecirc;ncias?&nbsp;</strong></p><p> N&oacute;s perdemos competitividade. Esse que &eacute; o grande problema hoje da economia, da produ&ccedil;&atilde;o nacional, da exporta&ccedil;&atilde;o nacional. &Eacute; a perda da competitividade por pol&iacute;ticas equivocadas, pelo aumento dos impostos, pela burocracia, pela inefici&ecirc;ncia. Isso &eacute; resultado dos &uacute;ltimos 15, 16 anos. Com o nosso isolamento e a pol&iacute;tica de se privilegiar o sul, a pol&iacute;tica Sul-Sul, ficamos longe dos pa&iacute;ses desenvolvidos, onde est&atilde;o tecnologia, financiamento e inova&ccedil;&atilde;o.&nbsp; 
</p><p><strong>O senhor cita em seus artigos o exemplo da Fran&ccedil;a, onde um movimento de centro venceu o debate polarizado entre esquerda e direita. Teremos algo parecido?</strong></p><p> Bom, n&atilde;o vimos isso at&eacute; aqui. Vamos ver quando come&ccedil;ar o debate na TV, no qual todos os candidatos v&atilde;o falar. Tem de haver um debate p&uacute;blico em que essas ideias todas sejam discutidas. Temos de eleger um candidato que saiba qual &eacute; o desafio interno e o externo, e quais propostas ele vai apresentar para tirar o Brasil desse buraco que a gente est&aacute;.&nbsp; 
</p><p><strong>Por que, como o senhor diz, as pr&oacute;ximas elei&ccedil;&otilde;es ser&atilde;o um divisor de &aacute;guas?&nbsp;</strong></p><p> No segundo turno, vamos ter um debate entre dois modelos. Um modelo estatista, olhando para tr&aacute;s, e um modelo de reformas, de alguns candidatos que queiram fazer reformas. &Eacute; entre isso que a popula&ccedil;&atilde;o vai decidir e ter&aacute; impacto nos pr&oacute;ximos 10, 15 anos. Se a popula&ccedil;&atilde;o brasileira escolher um candidato que olhe para tr&aacute;s e queira desfazer as reformas que foram feitas ultimamente, ent&atilde;o a crise que estamos vivendo vai continuar muito forte e vai nos levar a uma situa&ccedil;&atilde;o pr&oacute;xima &agrave; da Gr&eacute;cia. J&aacute; estamos vendo isso no Rio de Janeiro. Se escolhermos um candidato que se proponha a fazer reformas, olhar para frente, abrir a economia, vamos ter a possibilidade de juntar aos fluxos din&acirc;micos da economia e do com&eacute;rcio internacional. A op&ccedil;&atilde;o que a sociedade vai fazer ter&aacute; muita import&acirc;ncia para os jovens, que enfrentar&atilde;o o problema do desemprego, da melhoria das condi&ccedil;&otilde;es de vida aqui no Brasil.&nbsp; 
</p><p><strong>A Venezuela &eacute; um tema importante. Houve uma mudan&ccedil;a recente na abordagem ao tema?&nbsp;</strong></p><p> O Brasil tem de ter uma participa&ccedil;&atilde;o mais ativa para encaminhar alguma solu&ccedil;&atilde;o . N&atilde;o sei como &eacute; que vai ser. A Venezuela, que est&aacute; na fronteira, tem esse problema dos refugiados, dos direitos humanos que o Brasil tem de enfrentar. H&aacute; al&eacute;m disso a amea&ccedil;a &agrave; nossa fronteira, por onde entram drogas, armas. Foi feita uma corre&ccedil;&atilde;o de rumo importante. Antes est&aacute;vamos com a (ex-presidente) Dilma defendendo a Venezuela quando j&aacute; se sabia que o pa&iacute;s estava num caminho autorit&aacute;rio, pouco democr&aacute;tico. Com a mudan&ccedil;a do governo aqui, o impeachment, o Brasil passou a criticar o regime na Venezuela e a cobrar do pa&iacute;s mudan&ccedil;as pol&iacute;ticas, liberdade dos presos pol&iacute;ticos, autoriza&ccedil;&atilde;o para levar ajuda humanit&aacute;ria. Com o novo governo, o Brasil ter&aacute; de ter uma posi&ccedil;&atilde;o com outros pa&iacute;ses, com os EUA, com o M&eacute;xico, a Col&ocirc;mbia, para resolver o problema e tornar a Venezuela democr&aacute;tica.</p>
                                                </div>

                                                
                                                                                                <div class="n--noticias__tags">
	<div class="n--noticias__tags__title">Mais conteúdo sobre:</div>
			<a href="http://topicos.estadao.com.br/diplomacia" class="n--noticias__tags__link">diplomacia</a>
	</div>
                                                
                                                <div class="n--noticia__fixit">
    <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271">Entre em contato</a></p>
</div>
                                            </div> <!-- /box -->
                                            <!-- Elemento que disparada css para box -->
                                            <div class="continuar-lendo">
                                                <div class="continuar-lendo-inner">
                                                    <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a>
                                                </div>
                                            </div>
                                        </section>

                                        <!-- Publicidade ou Outras notícias -->
                                        <section class="col-xs-12 col-aside">
                                            <div class="row">

                                                <div class="col-xs-12 shared-no-mobile">
                                                    <div class="box">
    <div class='titulo-social-links'>
        Siga o Estadão
    </div>
        <ul class="follow-links share ">

        <li class="facebook  ">
            <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a>
        </li>
                    <li class="twitter  ">
                <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a>
            </li>
                    
                    <li class="instagram  ">
                <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a>
            </li>
                
        
            <li class="linkedin">
                <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="youtube">
                <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" >
                    &nbsp;
                </a>
            </li>
                
                    <li class="pinterest">
                <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest"  >
                    &nbsp;
                </a>
            </li>
            </ul>
</div>

                                                </div>


                                                <!-- Publicidade -->
                                                <div class="col-xs-12 n--noticia__publicidade">
                                                    <div class="col-fixed col-banner">
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <div style="margin-bottom:20px;">
                                                                <div id='ttopo-6' class='publicidade dfp'  data-screenmap='Tile_300_250_T_250' data-target='{"tags":"diplomacia","formato":"ttopo","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271","pg_tipo":"alias"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>

                                                            <div>
                                                                <div id='cupons-8' class='publicidade dfp'  data-screenmap='Custom_{"[768,0]":["[300,252]"]}' data-target='{"formato":"cupons","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271","pg_tipo":"alias","tags":"diplomacia"}' data-status='init' ></div>
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                        </div>
                                                        <div class="box center-xs adsense" style="margin-bottom:20px;">
                                                            <div>
                                                                <div id='vmeio1-7' class='publicidade dfp'  data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"diplomacia","formato":"vmeio1","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271","pg_tipo":"alias"}' data-status='init' ></div>                                                                
                                                                <p class="lbl-sponsor">publicidade</p>
                                                            </div>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </section>
                                        <!-- taboola -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8">
                                            <div class="row taboola"></div>
                                        </section>
                                                                                <!-- .class-new-comentario -->
                                                                                <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario">
                                            <!-- Comentarios -->
                                            <div class="row comentarios" id="noticia_1">		
		<section class="col-sm-12 col-xs-12 main-news">
			<div id="coral_talk_P_1.2401271" class="coral_talk_comments"></div>
				<script type="text/javascript">
					$(document).ready(function(){
						lazyLoadCoral("P_1.2401271");	
					})
				</script>				
		</section>

		<div class="col-xs-12 bottom3">
            <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div>		</div>
	</div>
                                        </section>
                                                                            </div> <!-- /row -->
                                </section>

                            </div> <!-- /row -->
                        </div> <!-- /n--noticia__body -->
                    </div> <!-- /pw-container -->
                </section>
            </div>
        </div>

    </section>

    <script>
        /* Mobile */
        if (window.innerWidth < 436){
            var contentNoticia = $(".n--noticia[data-guid='P_1.2401271']");
            window.contentNoticia = contentNoticia;
            var boxContentNoticia = contentNoticia.find(".col-center .box.area-select");
            var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo");

            if (limiteContinuarLendo.length > 0){
                //tem o limite de tamanho da notícia
                var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top;
                boxContentNoticia.css({height: continuarLendoHeight + 'px'});
                $('.continuar-lendo').addClass('block');
            } else{
                //não tem o limite de tamanho da notícia
                contentNoticia.addClass('block-elements');
            }
        }
    </script>

                <div class="container-proximas-materias ">
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,ciencia-pesquisa-o-que-nos-faz-gostar-de-algumas-obras-de-arte,70002401299" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,antologia-traz-contos-de-terror-de-escritores-improvaveis,70002401170" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,imortal-da-abl-antonio-carlos-secchin-lanca-dois-livros,70002401225" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,inspiracao-para-jurassic-park-livro-de-arthur-conan-doyle-se-passa-no-brasil,70002400166" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,tolstoi-faz-autoficcao-em-infancia-adolescencia-juventude,70002400449" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,livro-narra-vidas-de-personagens-inusitados-das-ruas-de-sao-paulo,70002401237" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,gilles-lapouge-investiga-os-paraisos-na-vida-real-em-novo-livro,70002400422" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,efeitos-do-brexit-ja-sao-sentidos-na-literatura-britanica,70002401317" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,musica-que-virou-icone-de-xenofobia-foi-composta-por-um-imigrante,70002389595" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
                <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,cinema-retoma-guerra-fria-mas-os-viloes-russos-foram-abolidos,70002389601" data-tab="false">
            <i class="fa fa-spinner fa-pulse loading-icon"></i>
        </div>
            </div>
    
</section>

<ul class="share-mobile">
	<ul class="share ">
            <li class="hidden">
            <a href="javascript:void(0);" class="balloon comentarios-balaozinho"  data-ancora='noticia_1' title="Comentários">
            </a>
        </li>
     
    <li class="facebook  ">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a>
            </li>
    <li class="whatsapp  ">

        <a href="whatsapp://send?text=%27O+que+Trump+est%C3%A1+fazendo+j%C3%A1+repercute+no+Brasil%27%2C+diz+diplomata%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271%3Ffrom%3Dwhatsapp" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a>        

    </li>
    <li class="twitter  ">
        <a href="https://twitter.com/intent/tweet?text='O que Trump está fazendo já repercute no Brasil', diz diplomata%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a>
    </li>
    <li class="other ">
        
        <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" data-title="'O que Trump está fazendo já repercute no Brasil', diz diplomata">&nbsp;</a>
                <div class="share-more" >
            <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271"></div>
            <ul>				
    <li class="twitter">

        <a href="https://twitter.com/intent/tweet?text='O que Trump está fazendo já repercute no Brasil', diz diplomata%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-twitter" >
            <span>twitter</span>
        </a>
    </li>

<li class="gplus">
    <a href="https://plus.google.com/share?url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-google-plus" >
        <span>google +</span>
    </a>
</li>
    <li class="linkedin">
        <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" target="_blank" class="ico-linkedin" >
            <span>linkedin</span>
        </a>
    </li>
    <li class="email">
        <a href="mailto:?subject='O que Trump está fazendo já repercute no Brasil', diz diplomata&amp;body='O que Trump está fazendo já repercute no Brasil', diz diplomata - https://alias.estadao.com.br/noticias/geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271" class="ico-envelope-o" 
           >
            <span>e-mail</span>
        </a>
    </li>

                 
                    <li class="print">

                        <a href="javascript:window.print();" class="ico-printer-text" >
                            <span>imprimir</span>
                        </a>
                    </li>

            </ul>
        </div>
            </li>
</ul>

</ul>
                	<script src="https://comentarios-statics.estadao.com.br/embed.js"></script>
		        
                    <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/estadao2016.min.js?ver=5.1"></script>
        
				
		<div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"diplomacia","formato":"oop","assinante":"false","page_url":"alias.estadao.com.br,noticias,geral,o-que-trump-esta-fazendo-ja-repercute-no-brasil-diz-diplomata,70002401271","pg_tipo":"alias"}' data-status='init' ></div>

					<script type="text/javascript">
				//;(()=>{BannerAssync.init(false,["Position1","TopLeft","TopRight","x01","x05","x17","Frame2"]);})();
			</script>
		
					<!-- The UDM comScore Tag consists of two code snippets. Please include both code snippets in your web pages. part 2/2-->
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js" async></script>

<!-- SCRIPT DE ONBOARDING DA NAVEGG -->
<script src="//s3.amazonaws.com/local-cache/mob.min.js" async></script>
<script src="//s3.amazonaws.com/local-cache/crip.js" async></script>
<script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script>		  

		<!-- banner rodapé -->
<section class="col-md-12 col-sm-12 col-xs-12 center-xs x140">
    <div class="box">
            </div>
</section>
<!-- rodapé -->
<footer>
    <section class="footer-container expedient">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="row">
                                                <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional">
                                <div class="box">
                                    <p>Institucional</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento">
                                <div class="box">
                                    <p>Atendimento</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                        <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão">
                                <div class="box">
                                    <p>Conexão Estadão</p>
                                    <ul>
                                                                                    <li>
                                                <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a>
                                            </li>
                                                                                    <li>
                                                <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a>
                                            </li>
                                                                            </ul>
                                </div>
                            </section>
                                                    <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital">

                            <div class="box">
                                <p>Hoje</p>
                                <figure>
                                    <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital">
                                                                                <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/16-07-2018.jpg">
                                    </a>
                                </figure>
                            </div>
                        </section>
                                    </div>
            </section>
        </div>
    </section>

    <nav class="another-links center-xs">
        <ul>
                                <li>
                        <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a>
                    </li>
                                        <li>
                        <a href="http://pme.estadao.com.br/" title="PME">PME</a>
                    </li>
                                        <li>
                        <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a>
                    </li>
                                        <li>
                        <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a>
                    </li>
                                        <li>
                        <a href="http://link.estadao.com.br/" title="Link">Link</a>
                    </li>
                                        <li>
                        <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a>
                    </li>
                                        <li>
                        <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a>
                    </li>
                                        <li>
                        <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a>
                    </li>
                                        <li>
                        <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a>
                    </li>
                                        <li>
                        <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a>
                    </li>
                                        <li>
                        <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a>
                    </li>
                            </ul>
    </nav>
    <section class="footer-container copyright">
        <div class="row">
            <section class="col-md-12 col-sm-12 col-xs-12">
                <div class="box">

                    <a href="http://www.estadao.com.br/" class="logo" ></a>

                    <p>Copyright © 1995 - 2018 Grupo Estado</p>

                    <ul>
                        <li class="ico-facebook-square">
                            <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" >
                                <span>Facebook</span>
                            </a>
                        </li>
                        <li class="ico-twitter-square">
                            <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" >
                                <span>Twitter</span>
                            </a>
                        </li>
                        <li class="ico-google-plus-square">
                            <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus">
                                <span>Google Plus</span>
                            </a>
                        </li>
                        <li class="ico-instagram-square">
                            <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram">
                                <span>Instagram</span>
                            </a>
                        </li>
                        <li class="ico-pinterest-square">
                            <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" >
                                <span>Pinterest</span>
                            </a>
                        </li>
                    </ul>

                </div>
            </section>
        </div>
    </section>
</footer>
                
        
        <div class="ie-overlay">
	<div class="ie-alert">
		<p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p>
	</div>	
</div>                 	</body>
</html>