<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","titulo":"Papéis de Kafka passaram por processo kafkiano nos últimos anos","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.2969366","midia":"Notícias","tags":"Franz Kafka|literatura","autor":"Isabel Kershner"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/alias','alias'); DFP.pushTargetsDefault({"tags":"franz-kafka,literatura"}); }); </script> <title>Pap&eacute;is de Kafka passaram por processo kafkiano nos &uacute;ltimos anos - Ali&aacute;s - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Arquivo passou por disputa judicial de 12 anos digna de um enredo de Kafka entre alem&atilde;es e israelenses, at&eacute; finalmente ter um destino agora"><link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Pap&eacute;is de Kafka passaram por processo kafkiano nos &uacute;ltimos anos - Ali&aacute;s - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/6/1565815580361.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Arquivo passou por disputa judicial de 12 anos digna de um enredo de Kafka entre alem&atilde;es e israelenses, at&eacute; finalmente ter um destino agora" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Pap&eacute;is de Kafka passaram por processo kafkiano nos &uacute;ltimos anos - Ali&aacute;s - Estad&atilde;o"> <meta name="twitter:description" content="Arquivo passou por disputa judicial de 12 anos digna de um enredo de Kafka entre alem&atilde;es e israelenses, at&eacute; finalmente ter um destino agora "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/6/1565815580361.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-08-16T06:56:16-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Aliás", 'subeditoria' : "Geral", 'id_documento' : 'P_1.2969366', 'tags' : "Franz Kafka;literatura", 'tipo_midia' : "Notícias", 'autor' : "Isabel Kershner" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.2969366", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-08-16T06:56:16-03:00", "dateModified": "2019-08-16T06:56:16-03:00", "headline": "Papéis de Kafka passaram por processo kafkiano nos últimos anos", "description": "Arquivo passou por disputa judicial de 12 anos digna de um enredo de Kafka entre alemães e israelenses, até finalmente ter um destino agora", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/6/1565815580361.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/6/1565815580361.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/6/1565815580361.jpg" ]}, "author": { "@type": "Person", "name": "Isabel Kershner" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao alias page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-laranja_(2).jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://alias.estadao.com.br/" > Aliás </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Pap%C3%A9is+de+Kafka+passaram+por+processo+kafkiano+nos+%C3%BAltimos+anos%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Papéis de Kafka passaram por processo kafkiano nos últimos anos%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366" data-title="Papéis de Kafka passaram por processo kafkiano nos últimos anos">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Papéis de Kafka passaram por processo kafkiano nos últimos anos%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Papéis de Kafka passaram por processo kafkiano nos últimos anos&amp;body=Papéis de Kafka passaram por processo kafkiano nos últimos anos - https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/1/6/1565815580361.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/6/1565815580361.jpg" alt='ATEF SAFADI/EPA' /><figcaption> ATEF SAFADI/EPA</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.2969366" data-url="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Ali&aacute;s" data-subeditoria="Geral" data-guid="P_1.2969366" data-titulo="Pap&eacute;is de Kafka passaram por processo kafkiano nos &uacute;ltimos anos" data-tags="Franz Kafka; literatura" data-tipomidia="Not&iacute;cias" data-credito="Isabel Kershner" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias","tags":"franz-kafka,literatura"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Pap&eacute;is de Kafka passaram por processo kafkiano nos &uacute;ltimos anos</h1> <h2 class="n--noticia__subtitle">Arquivo passou por disputa judicial de 12 anos digna de um enredo de Kafka entre alem&atilde;es e israelenses, at&eacute; finalmente ter um destino agora</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Pap%C3%A9is+de+Kafka+passaram+por+processo+kafkiano+nos+%C3%BAltimos+anos%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Pap%C3%A9is+de+Kafka+passaram+por+processo+kafkiano+nos+%C3%BAltimos+anos%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Papéis de Kafka passaram por processo kafkiano nos últimos anos&amp;body=Papéis de Kafka passaram por processo kafkiano nos últimos anos - https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.2969366" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.2969366"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Isabel Kershner, The New York Times </div> <p> 16 de agosto de 2019 | 06h56 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias","tags":"franz-kafka,literatura"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p><a href="https://tudo-sobre.estadao.com.br/franz-kafka"><strong>Franz Kafka</strong></a> gostava de rabiscar e desenhar. Em um de seus cadernos de notas, ele esbo&ccedil;ou um homem prostrado na cama, talvez projetando sua pr&oacute;pria doen&ccedil;a terminal e prevendo seu fim pr&oacute;ximo. O bloco de notas foi apresentado pela primeira vez ao p&uacute;blico na quarta-feira, em Jerusal&eacute;m. O desenho simboliza um encerramento apropriado, embora sombrio, de uma labir&iacute;ntica batalha de anos sobre o legado do escritor, um s&eacute;culo ap&oacute;s sua prematura morte.&nbsp; </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://alias.estadao.com.br/noticias/geral,livro-reune-os-diarios-de-franz-kafka-escritos-entre-1909-e-1912,70002765027" class="line-leia-link" title="Livro re&uacute;ne os di&aacute;rios de Franz Kafka escritos entre 1909 e 1912"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Livro re&uacute;ne os di&aacute;rios de Franz Kafka escritos entre 1909 e 1912</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias","tags":"franz-kafka,literatura"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1024529","provider":"AGILE"}'></div> <p>O livrinho de notas e outros materiais chegaram recentemente &agrave; Biblioteca Nacional de Israel vindos de Zurique, onde eram mantidos em um cofre-forte. Eles s&atilde;o a &uacute;ltima parte de um vasto lote de textos e manuscritos do celebrado escritor judeu de fala alem&atilde; confiados a um amigo. </p><div class="limite-continuar-lendo"></div><p>A recupera&ccedil;&atilde;o dessa &uacute;ltima por&ccedil;&atilde;o do arquivo, do cofre de um banco su&iacute;&ccedil;o, &eacute; a conclus&atilde;o de mais de uma d&eacute;cada de um tortuoso roteiro judici&aacute;rio dos pap&eacute;is do escritor, trajet&oacute;ria comparada por muitos &agrave; trama de um romance de Kafka; ou de uma disputa, mais terrena, entre Israel e a Alemanha sobre a propriedade desse legado cultural e sua moradia definitiva.&nbsp; </p><p>Com sua morte por tuberculose, aos 40 anos, em 1924, Kafka deixou os documentos a cargo do amigo e executor liter&aacute;rio, Max Brod.</p><p> As dezenas de envelopes de papel-manilha abertos na quarta-feira cont&ecirc;m centenas de documentos, a maior parte j&aacute; publicada, incluindo uma vers&atilde;o datilografada da angustiada <em>Carta ao Pai</em>, que Brod disse ter sido datilografada pelo pr&oacute;prio Kafka; tr&ecirc;s vers&otilde;es manuscritas de <em>Cenas de um Casamento no Campo</em>, um de seus primeiros escritos, de 1907, do qual cada vers&atilde;o era mais concisa que a anterior, at&eacute; que 58 p&aacute;ginas foram reduzidas a cinco; e cart&otilde;es-postais que Kafka enviou a Max Brod poucas semanas antes de sua morte. </p><p>David Blumberg, presidente da Biblioteca Nacional de Israel, disse numa coletiva de imprensa na quarta-feira que &ldquo;bens culturais tendem a se evaporar se n&atilde;o forem feitos esfor&ccedil;os para preserv&aacute;-los&rdquo;.&nbsp; </p><p>Os pap&eacute;is de Kafka dever&atilde;o ser digitalizados e est&aacute; em andamento a constru&ccedil;&atilde;o de um pr&eacute;dio maior para abrigar o tesouro de posse da biblioteca, disse Blumberg, acrescentando que a inten&ccedil;&atilde;o &eacute; tornar o arquivo acess&iacute;vel ao p&uacute;blico de Israel e do exterior. O material que chegou de Zurique vai se juntar a outros documentos do escritor garimpados na Alemanha e em um f&eacute;tido apartamento de Tel-Aviv que j&aacute; havia sido ocupado por gatos.&nbsp; </p><p>A saga dos pap&eacute;is come&ccedil;ou com Brod voando em 1939 de Praga para Tel-Aviv, no que era ent&atilde;o a Palestina ocupada pela Gr&atilde;-Bretanha. Ele levava consigo uma pasta com obras de Kafka. Relativamente desconhecido em vida, Kafka havia instru&iacute;do Brod a queimar seus manuscritos, cartas e pap&eacute;is ap&oacute;s sua morte. Desobedecendo &agrave;s determina&ccedil;&otilde;es, Brod publicou muitas das obras monumentais (ainda que incompletas) do escritor, incluindo O Processo e O Castelo e garantindo a Kafka a fama p&oacute;stuma.&nbsp; </p><p>Quando Brod morreu, em 1968, ele legou seu arquivo, incluindo os pap&eacute;is de Kafka, a sua secret&aacute;ria, Esther Hoffe, que guardou o material em seu apartamento de Tel-Aviv. Hoffe vendeu algumas das obras de Kafka, entre elas o manuscrito de <em>O Processo</em>, vendido por US$ 2 milh&otilde;es em 1988. Quando ela morreu, em 2007, o material ficou com suas duas filhas.&nbsp; </p><p>Em 2008, Israel entrou com processo para recuperar o legado, argumentando que o testamento de Brod, de 1948, dizia que o arquivo &ldquo;deveria ir para um arquivo ou biblioteca na Palestina&rdquo;. Mais tarde, segundo Israel, Brod teria especificado que o destino dos pap&eacute;is seria a Universidade Hebraica de Jerusal&eacute;m (que abriga a Biblioteca Nacional). Em 2016, a Suprema Corte de Israel decidiu que o esp&oacute;lio de Brod, incluindo os textos de Kafka, pertenciam &agrave; Biblioteca Nacional. </p><p>A contenda envolveu ainda processos na Alemanha, onde a fam&iacute;lia Hoffe reclamava que alguns manuscritos haviam sido roubados de seu apartamento em Tel-Aviv e postos no mercado. Um tribunal de Zurique manteve a decis&atilde;o do Supremo de Israel, acrescentando que o conte&uacute;do das caixas em dep&oacute;sito, que estavam na sede do banco UBS, deveria ser destinado a Israel. </p><p>Tanto Kafka e como Brod nasceram em Praga, que era ent&atilde;o parte do Estado da Bo&ecirc;mia no Imp&eacute;rio Austro-H&uacute;ngaro e hoje &eacute; capital da Rep&uacute;blica Checa.&nbsp; </p><p>Embora os dois escritores participassem do grupo liter&aacute;rio conhecido como C&iacute;rculo de Praga, o governo checo, segundo Blumberg, o presidente da Biblioteca Nacional de Israel, nunca reivindicou a posse do arquivo.&nbsp; </p><p>O duradouro debate sobre o destino de direito para o esp&oacute;lio de Kafka ganhou camadas por conta da complexidade da rela&ccedil;&atilde;o de Kafka com o juda&iacute;smo e sua aparente ambival&ecirc;ncia sobre o sionismo. Ele era um conhecedor da literatura i&iacute;diche, considerou se mudar para a Palestina em certo momento e estudou hebraico. </p><p>&ldquo;&Eacute; interessante que a opini&atilde;o dos israelenses nesses 12 anos de disputas legais era que, em virtude do juda&iacute;smo de Kafka, sua heran&ccedil;a cultural pertence de alguma forma a Jerusal&eacute;m, um lugar que ele nunca visitou&rdquo;, disse Benjamin Balint, que escreveu em 2018 um livro sobre a saga do arquivo, <em>Kafka&rsquo;s Last Trial (O &Uacute;ltimo Processo de Kafka</em>, em tradu&ccedil;&atilde;o livre). </p><p>&ldquo;Ele morreu antes de existir um Estado de Israel&rdquo;, disse Balint. &ldquo;Ent&atilde;o para os alem&atilde;es isso era desconcertante.&rdquo; </p><p>Se Brod desacatou mesmo o &uacute;ltimo pedido de Kafka &eacute; ainda outro ponto amb&iacute;guo dessa hist&oacute;ria. De acordo com Brod, Kafka deixou duas notas instruindo que seus pap&eacute;is fossem queimados ap&oacute;s sua morte. Mas essas notas nunca foram encontradas.&nbsp;</p><p> &ldquo;Infelizmente&rdquo;, disse Stefan Litt, curador da cole&ccedil;&atilde;o de humanidades da Biblioteca Nacional de Israel e arquivista respons&aacute;vel pelo esp&oacute;lio de Max Brod, &ldquo;n&oacute;s n&atilde;o sabemos onde essas supostas notas podem estar&rdquo;. </p><p>Em um posf&aacute;cio que Brod escreveu para<em> O Processo,</em> ele descreve a descoberta de uma nota na escrivaninha de Kafka sob uma pilha de pap&eacute;is, escrita a tinta e endere&ccedil;ada a ele, instruindo-o a queimar todos os seus manuscritos, cartas e rascunhos, &ldquo;sem serem lidos e at&eacute; a &uacute;ltima p&aacute;gina&rdquo;.&nbsp; </p><p>Uma busca posterior e mais cuidadosa lan&ccedil;ou luz sobre outro &ldquo;papel amarelado e obviamente mais antigo&rdquo; escrito a l&aacute;pis e requisitando a mesma coisa, segundo Brod.&nbsp; </p><p>Mas ele se recusou a &ldquo;cometer o ato incendi&aacute;rio&rdquo; que seu amigo autocr&iacute;tico demandou, adicionando: &ldquo;Tenho boas raz&otilde;es para tal&rdquo;. / TRADU&Ccedil;&Atilde;O DE ROBERTO MUNIZ</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,nova-edicao-francesa-de-kafka-desfaz-mitos-sobre-o-escritor,70002634612" title="https://alias.estadao.com.br/noticias/geral,nova-edicao-francesa-de-kafka-desfaz-mitos-sobre-o-escritor,70002634612">Nova edi&ccedil;&atilde;o francesa de Kafka desfaz mitos sobre o escritor</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,livro-reune-memorias-do-editor-de-kafka-pasternak-calvino-e-outros,70002389503" title="https://alias.estadao.com.br/noticias/geral,livro-reune-memorias-do-editor-de-kafka-pasternak-calvino-e-outros,70002389503">Livro re&uacute;ne mem&oacute;rias do editor de Kafka, Pasternak, Calvino e outros</a></li><li class="n--noticias__more__itens"><a href="http://alias.estadao.com.br/noticias/geral,antologia-reune-36-contos-de-franz-kafka-incluindo-ineditos,70002190780" title="http://alias.estadao.com.br/noticias/geral,antologia-reune-36-contos-de-franz-kafka-incluindo-ineditos,70002190780">Antologia re&uacute;ne 36 contos de Franz Kafka, incluindo in&eacute;ditos</a></li><li class="n--noticias__more__itens"><a href="http://alias.estadao.com.br/noticias/geral,critico-literario-luiz-costa-lima-compara-kafka-e-beckett,70002041473" title="http://alias.estadao.com.br/noticias/geral,critico-literario-luiz-costa-lima-compara-kafka-e-beckett,70002041473">Cr&iacute;tico liter&aacute;rio Luiz Costa Lima compara Kafka e Beckett em livro</a></li></ul><div class="n--noticias__native__link"><div id='native_link-12' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"native_link","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias","tags":"franz-kafka,literatura"}' data-status='init' ></div></div></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/franz-kafka" class="n--noticias__tags__link">Franz Kafka</a><a href="https://tudo-sobre.estadao.com.br/literatura" class="n--noticias__tags__link">literatura</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias","tags":"franz-kafka,literatura"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Aliás</i></h2><ul class="aside-lista"> <li> <a href="https://alias.estadao.com.br/noticias/geral,as-contradicoes-do-festival-de-woodstock-50-anos-depois,70002961452" title="As contradições do Festival de Woodstock, 50 anos depois"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/9/1565302487192.jpg" alt="As contradições do Festival de Woodstock, 50 anos depois" /> <h3 class="aside-lista-title">As contradições do Festival de Woodstock, 50 anos depois</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,livro-narra-vidas-de-walter-benjamin-wittgenstein-heidegger-e-cassirer,70002961419" title="Livro narra vidas de Walter Benjamin, Wittgenstein, Heidegger e Cassirer"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/5/1565302517856.jpg" alt="Livro narra vidas de Walter Benjamin, Wittgenstein, Heidegger e Cassirer" /> <h3 class="aside-lista-title">Livro narra vidas de Walter Benjamin, Wittgenstein, Heidegger e Cassirer</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,joseph-conrad-narra-colonizacao-do-congo-belga-em-classico-reeditado,70002961348" title="Joseph Conrad narra colonização do Congo belga em clássico reeditado"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/9/1565302487191.jpg" alt="Joseph Conrad narra colonização do Congo belga em clássico reeditado" /> <h3 class="aside-lista-title">Joseph Conrad narra colonização do Congo belga em clássico reeditado</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias","tags":"franz-kafka,literatura"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"franz-kafka,literatura","formato":"vmeio1","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2969366"> <div data-coral="lazy" data-url="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/cupom-desconto-kanui" title="Cupom Kanui 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Kanui 2019</h3> <p class="cupons-desc-sub">3 camisetas por R$99 com cupom de desconto Kanui! </p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/amazon" title="Cupom de desconto Amazon 2019 " target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom de desconto Amazon 2019 </h3> <p class="cupons-desc-sub">Clique aqui e confira TODOS os Cupons Amazon disponíveis</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/renner" title="Cupom Renner 2019" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Renner 2019</h3> <p class="cupons-desc-sub">Cupom de desconto Renner Moda feminina: 50% OFF!</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias","tags":"franz-kafka,literatura"}' data-status='init' ></div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.2969366']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-a-saga-da-fundacao-de-isaac-asimov-ganhou-novo-folego-na-era-do-big-data,70002967824" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,o-homem-que-odiava-machado-de-assis-ficcionaliza-vida-do-escritor,70002967811" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,primeiro-livro-gay-do-brasil-rompeu-tabus-e-ganha-uma-nova-edicao,70002967795" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,cineasta-daniel-augusto-estreia-no-romance-com-nem-o-sol-nem-a-morte,70002961341" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,joseph-conrad-narra-colonizacao-do-congo-belga-em-classico-reeditado,70002961348" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,livro-narra-vidas-de-walter-benjamin-wittgenstein-heidegger-e-cassirer,70002961419" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-harold-prince-mudou-a-historia-dos-musicais-da-broadway,70002961431" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,a-mulher-e-negada-a-universalidade-quando-fala-de-si-diz-rachel-cusk,70002961397" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,mario-palmerio-mostra-o-encontro-da-politica-com-o-sertao-em-sua-obra,70002961293" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,fanatismo-de-direita-causou-71-das-mortes-em-atentados-nos-ultimos-nove-anos-nos-eua,70002961318" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Pap%C3%A9is+de+Kafka+passaram+por+processo+kafkiano+nos+%C3%BAltimos+anos%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Papéis de Kafka passaram por processo kafkiano nos últimos anos%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366" data-title="Papéis de Kafka passaram por processo kafkiano nos últimos anos">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Papéis de Kafka passaram por processo kafkiano nos últimos anos%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Papéis de Kafka passaram por processo kafkiano nos últimos anos&amp;body=Papéis de Kafka passaram por processo kafkiano nos últimos anos - https://alias.estadao.com.br/noticias/geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"franz-kafka,literatura","formato":"oop","page_url":"alias.estadao.com.br,noticias,geral,papeis-de-kafka-passaram-por-processo-kafkiano-nos-ultimos-anos,70002969366","pg_tipo":"alias"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_16_08_2019_.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>