<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","titulo":"Roberto Calasso analisa o fanatismo e o secularismo na modernidade","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3259391","midia":"Notícias","tags":"Roberto Calasso|literatura|livro","autor":"Paulo Nogueira*"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/alias','alias'); DFP.pushTargetsDefault({"tags":"roberto-calasso,literatura,livro"}); }); </script> <title>Roberto Calasso analisa o fanatismo e o secularismo na modernidade - Ali&aacute;s - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Ensa&iacute;sta italiano parte do terrorismo isl&acirc;mico para compreender o mundo ocidental"><link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Roberto Calasso analisa o fanatismo e o secularismo na modernidade - Ali&aacute;s - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/9/3/1585693490939.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Ensa&iacute;sta italiano parte do terrorismo isl&acirc;mico para compreender o mundo ocidental" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Roberto Calasso analisa o fanatismo e o secularismo na modernidade - Ali&aacute;s - Estad&atilde;o"> <meta name="twitter:description" content="Ensa&iacute;sta italiano parte do terrorismo isl&acirc;mico para compreender o mundo ocidental "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/9/3/1585693490939.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-04-04T16:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Aliás", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3259391', 'tags' : "Roberto Calasso;literatura;livro", 'tipo_midia' : "Notícias", 'autor' : "Paulo Nogueira*" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3259391", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-04-04T16:00:00-03:00", "dateModified": "2020-04-04T16:00:00-03:00", "headline": "Roberto Calasso analisa o fanatismo e o secularismo na modernidade", "description": "Ensaísta italiano parte do terrorismo islâmico para compreender o mundo ocidental", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/9/3/1585693490939.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/9/3/1585693490939.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/9/3/1585693490939.jpg" ]}, "author": { "@type": "Person", "name": "Paulo Nogueira*" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao alias page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/banner-home-167x282px-crise.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://alias.estadao.com.br/" > Aliás </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Roberto+Calasso+analisa+o+fanatismo+e+o+secularismo+na+modernidade%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Roberto Calasso analisa o fanatismo e o secularismo na modernidade%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391" data-title="Roberto Calasso analisa o fanatismo e o secularismo na modernidade">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Roberto Calasso analisa o fanatismo e o secularismo na modernidade%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Roberto Calasso analisa o fanatismo e o secularismo na modernidade&amp;body=Roberto Calasso analisa o fanatismo e o secularismo na modernidade - https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/9/3/1585693490939.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/9/3/1585693490939.jpg" alt='Giorgio Magister/Adelphi Edizione' /><figcaption> Giorgio Magister/Adelphi Edizione</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3259391" data-url="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Ali&aacute;s" data-subeditoria="Geral" data-guid="P_1.3259391" data-titulo="Roberto Calasso analisa o fanatismo e o secularismo na modernidade" data-tags="Roberto Calasso; literatura; livro" data-tipomidia="Not&iacute;cias" data-credito="Paulo Nogueira*" data-coment="comments" data-facebookSubs="metered" data-section="alias,cultura"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":"alias","tags":"roberto-calasso,literatura,livro"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Roberto Calasso analisa o fanatismo e o secularismo na modernidade</h1> <h2 class="n--noticia__subtitle">Ensa&iacute;sta italiano parte do terrorismo isl&acirc;mico para compreender o mundo ocidental</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Roberto+Calasso+analisa+o+fanatismo+e+o+secularismo+na+modernidade%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Roberto+Calasso+analisa+o+fanatismo+e+o+secularismo+na+modernidade%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Roberto Calasso analisa o fanatismo e o secularismo na modernidade&amp;body=Roberto Calasso analisa o fanatismo e o secularismo na modernidade - https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3259391" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3259391"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Paulo Nogueira*, Especial para o Estado </div> <p> 04 de abril de 2020 | 16h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":"alias","tags":"roberto-calasso,literatura,livro"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>Se eu pudesse (ou, e o que talvez seja mais d&uacute;bio: se eu quisesse) dar um conselho, diria: corram a ler <em>O Inomin&aacute;vel Atual</em>, de <strong>Roberto Calasso</strong>. Sim, chispem! Talvez assim a gente falasse menos abobrinha, e v&iacute;ssemos o mundo contempor&acirc;neo com mais nitidez. O que, nesta altura do campeonato, j&aacute; est&aacute; bom demais da conta.&nbsp; </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://alias.estadao.com.br/noticias/geral,em-patriotismo-yukio-mishima-revela-seu-extremismo-politico,70003255463" class="line-leia-link" title="Em 'Patriotismo', Yukio Mishima revela seu extremismo pol&iacute;tico"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Em 'Patriotismo', Yukio Mishima revela seu extremismo pol&iacute;tico</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":"alias","tags":"roberto-calasso,literatura,livro"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1086843","provider":"AGILE"}'></div> <p>Trata-se de um ensaio na forma mais pura, por isso conv&eacute;m p&ocirc;r os pingos nos is. Na hist&oacute;ria da literatura, passou um temp&atilde;o at&eacute; que os autores &ndash; tolhidos pelas conven&ccedil;&otilde;es cl&aacute;ssicas - dessem o ar da sua gra&ccedil;a no que escreviam. Da&iacute; o paradoxo de <a href="https://tudo-sobre.estadao.com.br/oscar-wilde"><strong>Oscar Wilde</strong></a>: &ldquo;Ser natural &eacute; apenas uma pose&rdquo;.&nbsp; </p><div class="limite-continuar-lendo"></div><p>At&eacute; que um franc&ecirc;s renascentista, <a href="https://alias.estadao.com.br/noticias/geral,pai-do-ensaio-filosofo-michel-de-montaigne-ganha-reedicao,70001853857"><strong>Michel de Montaigne</strong></a>, chutou o balde e intitulou sua obra &ldquo;Ensaios&rdquo;. J&aacute; no pref&aacute;cio ele alertava: &ldquo;Sou eu pr&oacute;prio a subst&acirc;ncia do meu livro, e isso n&atilde;o &eacute; raz&atilde;o para que o leitor empregue seu &oacute;cio com um assunto t&atilde;o fr&iacute;volo e v&atilde;o.&rdquo; O formato pegou, virando um dos g&ecirc;neros mais populares de n&atilde;o-fic&ccedil;&atilde;o. A palavra ensaio deriva do franc&ecirc;s &ldquo;essayer&rdquo;, tentar ou experimentar. Corresponde a uma esp&eacute;cie de coringa conceitual, como notou <a href="https://tudo-sobre.estadao.com.br/aldous-huxley"><strong>Aldous Huxley</strong></a>: &ldquo;Serve para dizer quase tudo sobre quase tudo.&rdquo;&nbsp; </p><p>Calasso tem 79 anos e nasceu em Floren&ccedil;a, numa estirpe apinhada de massa cinzenta: o av&ocirc; dele rachou uma editora com Benedetto Croce, e o pai foi reitor da Universidade de Roma (foi tamb&eacute;m quase morto por mil&iacute;cias fascistas na Rep&uacute;blica de Sal&oacute;, acusado do assassinato do fil&oacute;sofo Giovanni Gentile).&nbsp; </p><p>Desde 1962 Calasso bate ponto na editora Adelphi, a mais fina editora italiana, da qual &eacute; presidente. Disse que a Adelphi foi fundada para que as 3 mil p&aacute;ginas finais de Nietzsche, at&eacute; ent&atilde;o dispon&iacute;veis apenas nas vers&otilde;es esp&uacute;rias da irm&atilde; nazista do fil&oacute;sofo alem&atilde;o, fossem publicadas intactas. Hoje tamb&eacute;m edita os livros da grande Fleur Jaeggy &ndash; sua mulher, ainda in&eacute;dita no Brasil.&nbsp; </p><p>Calasso rejeita a especializa&ccedil;&atilde;o acad&ecirc;mica do conhecimento murado em baias. Embora arrase em hist&oacute;ria, filosofia, artes e antropologia (e, al&eacute;m de italiano, seja fluente em ingl&ecirc;s, espanhol, alem&atilde;o, latim, grego antigo e s&acirc;nscrito), n&atilde;o &eacute; um fil&oacute;sofo, mas um contador de casos &ndash; intuindo que as ideias s&atilde;o assimiladas melhor sob a forma de personagens.&nbsp; </p><p>Da&iacute; que as obras dele fervilhem de protagonistas apaixonantes. Estreou com <em>La Rovina di Kasch</em>, um dos livros de cabeceira de Italo Calvino, analisando o nacionalismo e o totalitarismo a partir do estadista franc&ecirc;s Tailleyrand. Depois vieram <em>As N&uacute;pcias de Cadmo e Harmonia</em>&nbsp;(sobre o m&iacute;tico criador do alfabeto grego, cujo casamento foi a &uacute;ltima vez em que deuses e homens se sentaram juntos para festejar), <em>K.</em>&nbsp;(sobre Kafka, talvez a especialidade da casa) e <em>La Follie Baudelaire</em>&nbsp;(sobre a Paris no final do s&eacute;culo 19), entre outros.&nbsp; </p><p><em>O Inomin&aacute;vel Atual</em>&nbsp;&eacute; um ensaio t&iacute;pico do autor, com uma estrutura &ndash; mais do que el&iacute;ptica &ndash; obliqua, pegando o leitor de cal&ccedil;a curta: depois de espinafrar o fanatismo m&iacute;stico, apostamos o pesco&ccedil;o que enaltecer&aacute; o racionalismo secular, s&oacute; para cairmos do cavalo.&nbsp; </p><p>O que &eacute; o inomin&aacute;vel? &ldquo;Entre 1933 e 1945, o mundo realizou uma tentativa de autoaniquila&ccedil;&atilde;o, em parte bem-sucedida. O que veio depois era amorfo, grosseiro e poderoso. No novo mil&ecirc;nio, &eacute; amorfo, grosseiro e cada vez mais poderoso. Mesmo para os cientistas, &eacute; um mundo fragmentado. N&atilde;o tem estilo pr&oacute;prio e lan&ccedil;a m&atilde;o de todos.. Este &eacute; o mundo normal.&rdquo; </p><p>A segunda parte do livro &eacute; um mosaico sobre ascens&atilde;o e queda do nazismo, atrav&eacute;s de cita&ccedil;&otilde;es de escritores como Robert Brasilach, C&eacute;line, Ernst Junger, Roger Martin du Gard, Henri de Montherland, etc.. A mais arrepiante - literal e simbolicamente - &eacute; de Walter Benjamin, em 1939: &ldquo;A Sociedade Vienense do G&aacute;s suspendeu o fornecimento de g&aacute;s aos judeus. O consumo de g&aacute;s por parte da popula&ccedil;&atilde;o judaica trazia preju&iacute;zos, porque, mesmo sendo os maiores consumidores, n&atilde;o pagam as contas. Os judeus usam o g&aacute;s preferencialmente para o suic&iacute;dio.&rdquo; Um ano depois, em Marselha, Arthur Koestler perguntar&aacute; a Benjamin: &ldquo;Se tudo der errado, voc&ecirc; tem alguma coisa para tomar?&rdquo; Ele tinha, e tomou. </p><p>Na primeira parte, temos o fundamentalismo religioso, que Calasso examina sob o terrorismo isl&acirc;mico. &ldquo;Que &eacute; sacrificial: em sua forma perfeita, &eacute; a v&iacute;tima que pratica o atentado.&rdquo; O autor invoca a seita medieval do &ldquo;Velho da Montanha&rdquo;, e lembra que, segundo Marco Polo, a palavra &ldquo;assassino&rdquo; vem de &ldquo;fumador de haxixe&rdquo;. Cita tamb&eacute;m <em>Rumiyahi</em>, a revista online do Estado Isl&acirc;mico, com sua lista de poss&iacute;veis alvos &ldquo;infi&eacute;is&rdquo;: &ldquo;&ldquo;O homem de neg&oacute;cios que vai ao trabalho de t&aacute;xi, os adolescente que se exercitam no parque, o velho na fila para comprar um lanche. N&atilde;o s&oacute;: derramar o sangue do vendedor ambulante que vende flores aos passantes tamb&eacute;m &eacute; louv&aacute;vel&rdquo;. No fundo, o inimigo &eacute; sempre o mesmo: o mundo secular, de prefer&ecirc;ncia em suas formas coletivas &ndash; espet&aacute;culos, museus, bares, turismo, lojas, transportes. </p><p>Muita calma nessa hora: n&atilde;o que o mundo secular contempor&acirc;neo seja flor que se cheire. &ldquo;Ao contr&aacute;rio do &lsquo;homem v&eacute;dico&rsquo;, que nasceu com quatro fardos &ndash; os deuses, os reis, os ancestrais e a humanidade em geral -, o &lsquo;homo secularis&rsquo; n&atilde;o deve nada a ningu&eacute;m. Ele est&aacute; sozinho, e n&atilde;o existe nada al&eacute;m do que ele faz.&rdquo; Avatares liter&aacute;rios desse espectro vertebrado s&atilde;o &ldquo;o homem do subsolo&rdquo; (Dostoievsky), Bartleby (Melville) e &ldquo;o homem sem qualidades&rdquo; (Musil).&nbsp; </p><p>S&eacute;culos a fio, os te&oacute;logos esmi&uacute;&ccedil;am a quest&atilde;o: &ldquo;Se Deus existe, de onde vem o mal?&rdquo; O buraco talvez seja mais embaixo, na cutucada de Leibiniz: &ldquo;Se Deus n&atilde;o existe, de onde vem o bem?&rdquo; Para Calasso, o profeta do secularismo &eacute; o ingl&ecirc;s Jeremy Bentham, pai do Utilitarismo. E uma esp&eacute;cie de contra-profeta seria a pensadora francesa Simone Veil (a quem s&oacute; n&atilde;o perdoo ter morrido de fome de prop&oacute;sito). </p><p>A apoteose do secularismo s&atilde;o, segundo o autor, a Intelig&ecirc;ncia Artificial e os algoritmos. Stuart Russel, o arauto da I.A., agora amarela ao pensar no futuro pr&oacute;ximo, quando os rob&ocirc;s considerarem os humanos descart&aacute;veis. E conta o caso de certos gorilas, que um dia geraram o homem &ldquo;e depois descobriram que eles mesmos continuavam gorilas.&rdquo; </p><p>E a revolu&ccedil;&atilde;o digital? &ldquo;O saber assume a forma de uma &uacute;nica enciclop&eacute;dia em perene expans&atilde;o, que justap&otilde;e informa&ccedil;&otilde;es ver&iacute;dicas e infundadas, ambas acess&iacute;veis e no mesmo plano. Todos se viram capazes de produzir, sem nenhum v&iacute;nculo, palavras e imagens divulg&aacute;veis por toda parte, para um p&uacute;blico ilimitado. Foi o que bastou para criar um del&iacute;rio de onipot&ecirc;ncia difuso, mas n&atilde;o mais como fen&ocirc;meno cl&iacute;nico. Pelo contr&aacute;rio, como enriquecimento da normalidade. A mitomania passou a fazer parte do bom senso.&rdquo; &Eacute; aquilo que se chama de &ldquo;Data&iacute;smo&rdquo; &ndash; tudo &eacute; informa&ccedil;&atilde;o, mesmo a p&oacute;s-verdade.&nbsp; </p><p>Calasso exp&otilde;e a contri&ccedil;&atilde;o de Yuval Harari, o evangelista eletr&ocirc;nico. Para o humanismo, as experi&ecirc;ncias ocorrem dentro de n&oacute;s e devemos encontrar em nosso interior o significado de tudo, impregnando o Universo de sentido. Mas &ldquo;os data&iacute;stas acreditam que experi&ecirc;ncias n&atilde;o t&ecirc;m valor se n&atilde;o forem compartilhadas e que n&atilde;o precisamos &mdash; na verdade n&atilde;o podemos &mdash; encontrar significado em nosso interior. S&oacute; precisamos conectar nossa experi&ecirc;ncia ao grande fluxo de dados, e os algoritmos v&atilde;o descobrir seu significado e nos dizer o que fazer&rdquo;. E &eacute; aqui que Harari agora joga &aacute;gua no chope: &ldquo;Talvez descubramos, afinal, que organismos n&atilde;o s&atilde;o algoritmos.&rdquo; </p><p>Mas sempre pode piorar: &ldquo;No passado, a censura funcionava bloqueando o fluxo de informa&ccedil;&atilde;o. No s&eacute;culo 21, ela o faz inundando as pessoas de informa&ccedil;&atilde;o irrelevante&rdquo;. J&aacute; vimos esse filme? Pois talvez ele se torne uma reprise infinita. E o &uacute;nico ant&iacute;doto poder&aacute; soar desconcertante: &ldquo;Atualmente, ter poder significa saber o que ignorar.&rdquo; Portanto, acrescento eu, o bom e velho S&oacute;crates teve sempre raz&atilde;o: &ldquo;S&oacute; sei que nada sei.&rdquo; </p><p><strong>O Inomin&aacute;vel Atual</strong></p><p> Autor: Roberto Calasso</p><p> Tradu&ccedil;&atilde;o: Federico Carotti</p><p> Editora: Companhia das Letras</p><p> 184 p&aacute;ginas</p><p> R$ 89,90 </p><p><em>*Paulo Nogueira &eacute; autor de 'O Amor &eacute; Um Lugar Comum' (Intermeios)</em></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,a-excentrica-relacao-de-amor-entre-escritores-e-seus-gatos,70003254996" title="https://alias.estadao.com.br/noticias/geral,a-excentrica-relacao-de-amor-entre-escritores-e-seus-gatos,70003254996">A exc&ecirc;ntrica rela&ccedil;&atilde;o de amor entre escritores e seus gatos</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,como-o-horror-cosmico-de-hp-lovecraft-dominou-a-cultura-pop,70003251111" title="https://alias.estadao.com.br/noticias/geral,como-o-horror-cosmico-de-hp-lovecraft-dominou-a-cultura-pop,70003251111">Como o horror c&oacute;smico de H.P. Lovecraft dominou a cultura pop</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,escritora-chilena-lina-meruane-investiga-a-obsessao-por-doencas,70003249436" title="https://alias.estadao.com.br/noticias/geral,escritora-chilena-lina-meruane-investiga-a-obsessao-por-doencas,70003249436">Escritora chilena Lina Meruane investiga a obsess&atilde;o por doen&ccedil;as</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,opulencia-mostra-como-a-obra-de-luis-krausz-mapeia-a-memoria-judaica,70003249387" title="https://alias.estadao.com.br/noticias/geral,opulencia-mostra-como-a-obra-de-luis-krausz-mapeia-a-memoria-judaica,70003249387">&#039;Opul&ecirc;ncia&#039; mostra como a obra de Luis Krausz mapeia a mem&oacute;ria judaica</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/roberto-calasso" class="n--noticias__tags__link">Roberto Calasso</a><a href="https://tudo-sobre.estadao.com.br/literatura" class="n--noticias__tags__link">literatura</a><a href="https://tudo-sobre.estadao.com.br/livro" class="n--noticias__tags__link">livro</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":"alias","tags":"roberto-calasso,literatura,livro"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Aliás</i></h2><ul class="aside-lista"> <li> <a href="https://alias.estadao.com.br/noticias/geral,em-patriotismo-yukio-mishima-revela-seu-extremismo-politico,70003255463" title="Em 'Patriotismo', Yukio Mishima revela seu extremismo político"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/7/1585693490378.jpg" alt="Em 'Patriotismo', Yukio Mishima revela seu extremismo político" /> <h3 class="aside-lista-title">Em 'Patriotismo', Yukio Mishima revela seu extremismo político</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,a-excentrica-relacao-de-amor-entre-escritores-e-seus-gatos,70003254996" title="A excêntrica relação de amor entre escritores e seus gatos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/2/9/1585678605192.jpg" alt="A excêntrica relação de amor entre escritores e seus gatos" /> <h3 class="aside-lista-title">A excêntrica relação de amor entre escritores e seus gatos</h3> </a> </li> <li> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264" title="Como a gripe espanhola paralisou São Paulo em 1918"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/1/1584649417019.jpg" alt="Como a gripe espanhola paralisou São Paulo em 1918" /> <h3 class="aside-lista-title">Como a gripe espanhola paralisou São Paulo em 1918</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":"alias","tags":"roberto-calasso,literatura,livro"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":"alias","tags":"roberto-calasso,literatura,livro"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3259391"> <div data-coral="lazy" data-url="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li>Escritora chilena <a href="https://alias.estadao.com.br/noticias/geral,escritora-chilena-lina-meruane-investiga-a-obsessao-por-doencas,70003249436">Lina Meruane</a> <a href="https://alias.estadao.com.br/noticias/geral,escritora-chilena-lina-meruane-investiga-a-obsessao-por-doencas,70003249436">investiga a</a> <a href="https://alias.estadao.com.br/noticias/geral,escritora-chilena-lina-meruane-investiga-a-obsessao-por-doencas,70003249436">obsess&atilde;o por doen&ccedil;as</a></li> <li><a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">Como as</a> <a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">doen&ccedil;as</a> <a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">influenciaram a</a> <a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">literatura</a>, de Homero a Stephen King</li> <li><a href="https://alias.estadao.com.br/noticias/geral,streaming-contribui-para-a-perda-da-memoria-do-cinema-brasileiro,70003245024">Streaming</a> <a href="https://alias.estadao.com.br/noticias/geral,streaming-contribui-para-a-perda-da-memoria-do-cinema-brasileiro,70003245024">contribui para a perda da mem&oacute;ria do</a> <a href="https://alias.estadao.com.br/noticias/geral,streaming-contribui-para-a-perda-da-memoria-do-cinema-brasileiro,70003245024">cinema brasileiro</a></li> <li><a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">Como a</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">gripe espanhola</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">paralisou</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">S&atilde;o Paulo</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">em 1918</a></li> <li>Por coronav&iacute;rus, <a href="https://alias.estadao.com.br/noticias/geral,por-coronavirus-musicos-tocam-em-saloes-vazios-para-publico-online,70003237006">m&uacute;sicos</a> <a href="https://alias.estadao.com.br/noticias/geral,por-coronavirus-musicos-tocam-em-saloes-vazios-para-publico-online,70003237006">tocam em</a> <a href="https://alias.estadao.com.br/noticias/geral,por-coronavirus-musicos-tocam-em-saloes-vazios-para-publico-online,70003237006">sal&otilde;es vazios</a> <a href="https://alias.estadao.com.br/noticias/geral,por-coronavirus-musicos-tocam-em-saloes-vazios-para-publico-online,70003237006">para p&uacute;blico online</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3259391']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,em-patriotismo-yukio-mishima-revela-seu-extremismo-politico,70003255463" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,a-excentrica-relacao-de-amor-entre-escritores-e-seus-gatos,70003254996" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-instituicoes-artisticas-estao-sobrevivendo-financeiramente-a-pandemia-nos-eua,70003257991" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,opulencia-mostra-como-a-obra-de-luis-krausz-mapeia-a-memoria-judaica,70003249387" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,escritora-chilena-lina-meruane-investiga-a-obsessao-por-doencas,70003249436" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,streaming-contribui-para-a-perda-da-memoria-do-cinema-brasileiro,70003245024" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-a-rota-da-seda-fez-do-oriente-o-centro-do-mundo-segundo-este-historiador,70003236884" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,nova-traducao-de-o-senhor-dos-aneis-restaura-estatuto-epico-de-tolkien,70003238929" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,como-a-arte-holandesa-do-seculo-17-retratou-os-negros,70003236978" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Roberto+Calasso+analisa+o+fanatismo+e+o+secularismo+na+modernidade%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Roberto Calasso analisa o fanatismo e o secularismo na modernidade%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391" data-title="Roberto Calasso analisa o fanatismo e o secularismo na modernidade">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Roberto Calasso analisa o fanatismo e o secularismo na modernidade%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Roberto Calasso analisa o fanatismo e o secularismo na modernidade&amp;body=Roberto Calasso analisa o fanatismo e o secularismo na modernidade - https://alias.estadao.com.br/noticias/geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"roberto-calasso,literatura,livro","formato":"oop","page_url":"alias.estadao.com.br,noticias,geral,roberto-calasso-analisa-o-fanatismo-e-o-secularismo-na-modernidade,70003259391","pg_tipo":"alias"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(48).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>