<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","titulo":"Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'","produto":"Estadão","editoria":"Aliás","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3309103","midia":"Notícias","tags":"Sociologia","autor":"Martim Vasques da Cunha*"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["tmeio1"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174871","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174870","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174869","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[300,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[160,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["vmeio1"]},"devices":["xl","lg","md"],"format":[120,600],"params":{"placement":"5174875","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174874","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174872","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,250],"params":{"placement":"5174873","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174893","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,100],"params":{"placement":"5174892","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio1"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174897","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["hmeio2"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174895","network":"11241.1"}},{"targets":{"formato":["tmeio1"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"574894","network":"11241.1"}},{"targets":{"formato":["tmeio2"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174896","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/alias','alias'); DFP.pushTargetsDefault({"tags":"sociologia"}); }); </script> <title>Soci&oacute;logo Frank Furedi explica por que vivemos uma &#039;cultura do medo&#039; - Ali&aacute;s - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Palavra teve um crescimento incomum nas redes sociais de todo o mundo com o crescimento da pandemia"><link rel="canonical" href="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Soci&oacute;logo Frank Furedi explica por que vivemos uma &#039;cultura do medo&#039; - Ali&aacute;s - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/7/4/1579699362147.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Palavra teve um crescimento incomum nas redes sociais de todo o mundo com o crescimento da pandemia" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Soci&oacute;logo Frank Furedi explica por que vivemos uma &#039;cultura do medo&#039; - Ali&aacute;s - Estad&atilde;o"> <meta name="twitter:description" content="Palavra teve um crescimento incomum nas redes sociais de todo o mundo com o crescimento da pandemia "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/7/4/1579699362147.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=06.05.2020"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-05-21T05:00:53-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Aliás", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3309103', 'tags' : "Sociologia", 'tipo_midia' : "Notícias", 'autor' : "Martim Vasques da Cunha*" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3309103", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-05-21T05:00:53-03:00", "dateModified": "2020-05-21T11:03:57-03:00", "headline": "Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'", "description": "Palavra teve um crescimento incomum nas redes sociais de todo o mundo com o crescimento da pandemia", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/7/4/1579699362147.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/7/4/1579699362147.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/7/4/1579699362147.jpg" ]}, "author": { "@type": "Person", "name": "Martim Vasques da Cunha*" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao alias page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/banner-home-167x282px-crise.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://alias.estadao.com.br/" > Aliás </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Soci%C3%B3logo+Frank+Furedi+explica+por+que+vivemos+uma+%27cultura+do+medo%27%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103" data-title="Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'&amp;body=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo' - https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/7/4/1579699362147.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/7/4/1579699362147.jpg" alt='Sebastian Kaulitzki/Shutterstock' /><figcaption> Sebastian Kaulitzki/Shutterstock</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3309103" data-url="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Ali&aacute;s" data-subeditoria="Geral" data-guid="P_1.3309103" data-titulo="Soci&oacute;logo Frank Furedi explica por que vivemos uma &#039;cultura do medo&#039;" data-tags="Sociologia" data-tipomidia="Not&iacute;cias" data-credito="Martim Vasques da Cunha*" data-coment="comments" data-facebookSubs="metered" data-section="alias,cultura"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"alias.estadao.com.br,noticias,geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","pg_tipo":"alias","tags":"sociologia"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Soci&oacute;logo Frank Furedi explica por que vivemos uma &#039;cultura do medo&#039;</h1> <h2 class="n--noticia__subtitle">Palavra teve um crescimento incomum nas redes sociais de todo o mundo com o crescimento da pandemia</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Soci%C3%B3logo+Frank+Furedi+explica+por+que+vivemos+uma+%27cultura+do+medo%27%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Soci%C3%B3logo+Frank+Furedi+explica+por+que+vivemos+uma+%27cultura+do+medo%27%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'&amp;body=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo' - https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3309103" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3309103"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Martim Vasques da Cunha*, Especial para o Estado </div> <p> 21 de maio de 2020 | 05h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","pg_tipo":"alias","tags":"sociologia"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p>No dia 24 de abril, a Sociometrica, uma equipe de intelig&ecirc;ncia artificial italiana, detectou um aumento incomum de uma determinada palavra das redes sociais de todo o mundo. N&atilde;o era para menos: com o crescimento exponencial da pandemia do coronav&iacute;rus, esse voc&aacute;bulo s&oacute; poderia ser um: &ldquo;medo&rdquo;. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1070279","provider":"AGILE"}'></div> <div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://alias.estadao.com.br/noticias/geral,por-que-a-filosofia-e-um-item-tao-essencial-quanto-o-alcool-em-gel,70003281797" title="Por que a filosofia &eacute; um item t&atilde;o essencial quanto o &aacute;lcool em gel"><div class="line-leia-destaque"><div class="line-leia-img"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/85x48/resources/jpg/2/8/1587750918382.jpg" alt="Por que a filosofia &eacute; um item t&atilde;o essencial quanto o &aacute;lcool em gel"></figure></div><p class="line-leia-desc">Por que a filosofia &eacute; um item t&atilde;o essencial quanto o &aacute;lcool em gel</p></div></a></div><p> Mesmo com o seu decr&eacute;scimo de 62% a 45% nos dez dias seguintes, ainda assim esse termo continuou a prosperar nas mentes dos internautas, competindo com &ldquo;tristeza&rdquo; e &ldquo;esperan&ccedil;a&rdquo;. Contudo, a sua persist&ecirc;ncia indica tamb&eacute;m um outro evento mais perturbador: o de que talvez j&aacute; vivemos permanentemente em uma &ldquo;cultura do medo&rdquo; &ndash; e da qual n&atilde;o teremos mais como escapar.</p><div class="limite-continuar-lendo"></div><p> Esta &eacute; a tese proposta pelo soci&oacute;logo anglo-h&uacute;ngaro Frank Furedi em seu inquietante livro <em>How Fear Works &ndash; Culture of Fear at the 21st Century</em> (Bloomsbury, R$ 89,67) e que vem muito a calhar nesta era da covid-19, plena de isolamento social. Furedi j&aacute; lidou com o tema no passado, mas tamb&eacute;m possui outros interesses, como a hist&oacute;ria cultural da Grande Guerra. Sua grande obsess&atilde;o, entretanto, &eacute; a cultura do medo, j&aacute; dissecada em um tomo de mesmo t&iacute;tulo, publicado no final da d&eacute;cada de 1980, o que lhe deu certos ares prof&eacute;ticos na imprensa inglesa. De fato, ele viu muita coisa que v&aacute;rios se recusaram a perceber: a emerg&ecirc;ncia de uma &ldquo;teleologia da perdi&ccedil;&atilde;o&rdquo;, cuja perspectiva crescente sufoca o ser humano n&atilde;o s&oacute; no modo como exerce a sua liberdade individual, mas sobretudo na forma como ele constr&oacute;i a sua personalidade, perdendo a chance de cultivar as virtudes da coragem e da esperan&ccedil;a no confronto com os impasses da vida.</p><p> Em How Fear Works, Furedi expande esse argumento para a situa&ccedil;&atilde;o contempor&acirc;nea. Sem saber que, meses depois, a cultura do medo iria se impregnar em todos n&oacute;s por causa do coronav&iacute;rus, ele afirma que viver em temor se tornou a &uacute;nica regra constante, de campanhas pol&iacute;ticas &agrave;s discuss&otilde;es sobre o terrorismo isl&acirc;mico. Sua conclus&atilde;o &eacute; ainda mais horripilante: se esse tipo de cultura persistir no modo como educamos a nossa psique, a consequ&ecirc;ncia duradoura &eacute; que ela &ldquo;promover&aacute; continuamente a ideia de que a nossa seguran&ccedil;a depende do fato de que devemos abandonar nossas liberdades, e a celebra&ccedil;&atilde;o de um princ&iacute;pio da precau&ccedil;&atilde;o nos deu uma perda de crit&eacute;rio sobre nossas chances de assumirmos riscos. A liberdade de realizar experimentos cient&iacute;ficos e de inovar geralmente ser&aacute; restringida pelo imperativo da seguran&ccedil;a e pela preocupa&ccedil;&atilde;o com seus poss&iacute;veis efeitos colaterais&rdquo;.</p><p> Aqui, a primeira v&iacute;tima dessa nova cultura &eacute; justamente a liberdade de express&atilde;o. Nas palavras de Furedi, &ldquo;essa uni&atilde;o entre uma imagina&ccedil;&atilde;o iliberal e o medo&rdquo; mina por dentro o risco de se discutir quaisquer assuntos com precis&atilde;o, em particular dentro das universidades, das reda&ccedil;&otilde;es da grande m&iacute;dia e no mercado editorial. Pensar sem amarras ser&aacute; uma atividade a ser destru&iacute;da pelas regras dos comit&ecirc;s de burocratas que afirmar&atilde;o sem hesitar de que a liberdade deve ser abandonada em lugar de &ldquo;considera&ccedil;&otilde;es &eacute;ticas&rdquo;. Isso j&aacute; acontece em v&aacute;rios campi universit&aacute;rios da Europa, dos EUA e do Brasil, onde se discutem formas de censurar discursos que possam agredir ou ofender pessoas mais sens&iacute;veis. De acordo com esse ponto de vista, a censura &eacute; justificada como uma forma de terapia p&uacute;blica que protegeria os desvalidos e os necessitados em termos ps&iacute;quicos.</p><p> O dilema exposto por Furedi &eacute; um desses temas subterr&acirc;neos da hist&oacute;ria das ideias, sendo abordado por cl&aacute;ssicos como Jean Delumeau (<em>Hist&oacute;ria do Medo no Ocidente</em>) at&eacute; Christopher Lasch (<em>O Eu M&iacute;nimo</em> e<em> A Cultura do Narcisismo</em>), passando pelo incontorn&aacute;vel Thomas Hobbes e o cl&aacute;ssico dos cl&aacute;ssicos sobre a cultura do medo: <em>Leviat&atilde;</em>, publicado em 1651. Infelizmente pouco citado no trabalho de Furedi, o tratado sobre a tens&atilde;o que h&aacute; entre seguran&ccedil;a e liberdade individual, escrito por um homem que testemunhou uma guerra civil e uma peste que quase dizimaram o seu pa&iacute;s, ainda &eacute; o principal respons&aacute;vel pela &ldquo;teleologia da perdi&ccedil;&atilde;o&rdquo; na qual estamos mergulhados nessas &uacute;ltimas d&eacute;cadas.</p><p> At&eacute; hoje, a revolu&ccedil;&atilde;o psicol&oacute;gica provocada por Hobbes na sensibilidade ocidental n&atilde;o foi adequadamente compreendida. Ele n&atilde;o apenas fez uma reviravolta no nosso modo de fazer pol&iacute;tica; Hobbes criou uma nova forma de encarar o mundo. Como notou Leo Strauss, se antes a humanidade acreditava em um Bem Supremo (summum bonum), no qual a vida terrena tinha um sentido al&eacute;m deste &ldquo;vale de l&aacute;grimas&rdquo;, a partir de agora o ser humano era obrigado a se dirigir somente para um Mal Supremo (summum malum), comprovado pela marcha horripilante das chacinas da Hist&oacute;ria. Na pr&aacute;tica, isso nos fez romper os la&ccedil;os com qualquer possibilidade de transcend&ecirc;ncia &ndash; e mais: incutiu nas nossas mentes o medo da morte.</p><p> Essa viol&ecirc;ncia &eacute; explicitada diante dos nossos olhos com as guerras, os holocaustos e as torturas &ndash; todas demonstra&ccedil;&otilde;es de uma mec&acirc;nica do medo que infectou o Ocidente como um todo. &Eacute; claro que uma pandemia contribui ainda mais para isso. E &eacute; neste ponto que o diagn&oacute;stico de Furedi come&ccedil;a a mostrar um certo descolamento das ambiguidades do mundo real.</p><p> Sem d&uacute;vida, a &ldquo;cultura do medo&rdquo; provoca todas essas consequ&ecirc;ncias indesejadas, habilmente analisadas pelo soci&oacute;logo, especialmente a respeito das nossas liberdades individuais. Mas essa cr&iacute;tica s&oacute; passa a fazer sentido em um mundo que exista em condi&ccedil;&otilde;es normais de press&atilde;o e temperatura. Quando nos encontramos no dom&iacute;nio do Extremist&atilde;o &ndash; aquele territ&oacute;rio do real, antevisto por Nassim Taleb, onde tudo est&aacute; conectado e cada ato nosso tem um impacto imprevisto &ndash;, essa mesma cultura passa a ser absolutamente irrelevante para a nossa sobreviv&ecirc;ncia.</p><p> &Eacute; o que aconteceu com a emerg&ecirc;ncia da peste do coronav&iacute;rus. Infelizmente, depois dela, quem passou a ter raz&atilde;o foi Thomas Hobbes. Trocamos, sim, a nossa liberdade por um pouco mais de seguran&ccedil;a &ndash; e o que era a educa&ccedil;&atilde;o para enfrentar a vida com coragem tornou-se uma educa&ccedil;&atilde;o que rejeita o exagero dessa mesma virtude: a temeridade. Aqui, Furedi d&aacute; a impress&atilde;o de ser o &uacute;ltimo estoico iluminista na Terra, uma esp&eacute;cie de John Wayne intelectual que, em vez de sacar uma arma para se proteger, logo grita aos quatro ventos o famoso dito de Immanuel Kant &ndash; Sapere Aude! (Ousar conhecer!) &ndash; e acredita que tudo ficar&aacute; bem. N&atilde;o, n&atilde;o ficar&aacute;, especialmente neste mundo p&oacute;s-pandemia. Apesar da sua lucidez, Furedi se esquece que a verdadeira fortaleza individual surge n&atilde;o de querer enfrentar o medo de maneira abstrata, mas sim de reconhecer, dentro de si, a nossa fragilidade intr&iacute;nseca e saber que, como diria um ap&oacute;stolo de uma &eacute;poca distante, &ldquo;quando sou fraco, ent&atilde;o, &eacute; que sou forte&rdquo;.</p><p> Admitir a nossa vulnerabilidade diante de um v&iacute;rus que n&atilde;o se importa com o nosso saber ou com a nossa coragem n&atilde;o &eacute; se render &agrave; &ldquo;cultura do medo&rdquo;. &Eacute; nada mais nada menos que ter a plena no&ccedil;&atilde;o da nossa insignific&acirc;ncia diante dos mist&eacute;rios do mundo &ndash; algo que, por um lado, &eacute; maravilhoso e, por outro, &eacute; assustador. H.P. Lovecraft, que entendia muito bem de horror metaf&iacute;sico, escreveu certa vez que &ldquo;a coisa mais misericordiosa do mundo &eacute; a incapacidade da mente humana em correlacionar todo o seu conte&uacute;do. Vivemos em uma ilha pl&aacute;cida da ignor&acirc;ncia em meio a mares negros de infinito, e n&atilde;o se pensou que &iacute;amos viajar longe. As ci&ecirc;ncias, cada uma progredindo em dire&ccedil;&atilde;o &agrave; parte, at&eacute; o momento pouco dano nos causaram; mas algum dia a jun&ccedil;&atilde;o do conhecimento dissociado abrir&aacute; perspectivas t&atilde;o apavorantes da realidade, e da posi&ccedil;&atilde;o tem&iacute;vel que nela temos, que ou ficaremos loucos com a revela&ccedil;&atilde;o ou fugiremos da luz mortal na paz e seguran&ccedil;a de uma nova idade de trevas&rdquo;. A not&aacute;vel obra de Frank Furedi deseja justamente impedir que isso aconte&ccedil;a conosco; por&eacute;m, antes de tudo, ele precisa impedir que seja trucidado pela mesma mec&acirc;nica do medo que diagnosticou entre n&oacute;s.</p><p> <em>*MARTIM VASQUES DA CUNHA &Eacute; AUTOR DO LIVRO &lsquo;A TIRANIA DOS ESPECIALISTAS&rsquo; (CIVILIZA&Ccedil;&Atilde;O BRASILEIRA, 2019).</em></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,por-que-a-filosofia-e-um-item-tao-essencial-quanto-o-alcool-em-gel,70003281797" title="https://alias.estadao.com.br/noticias/geral,por-que-a-filosofia-e-um-item-tao-essencial-quanto-o-alcool-em-gel,70003281797">Por que a filosofia &eacute; um item t&atilde;o essencial quanto o &aacute;lcool em gel</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,vilarejo-dizimado-pela-malaria-que-guimaraes-rosa-retratou-em-sagarana-agora-luta-conta-a-covid-19,70003301816" title="https://alias.estadao.com.br/noticias/geral,vilarejo-dizimado-pela-malaria-que-guimaraes-rosa-retratou-em-sagarana-agora-luta-conta-a-covid-19,70003301816">Vilarejo dizimado pela mal&aacute;ria que Guimar&atilde;es Rosa retratou em &#039;Sagarana&#039; agora luta contra covid-19</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,quando-os-cinemas-reabrirem-nao-serao-mais-os-mesmos,70003303502" title="https://alias.estadao.com.br/noticias/geral,quando-os-cinemas-reabrirem-nao-serao-mais-os-mesmos,70003303502">Quando os cinemas reabrirem n&atilde;o ser&atilde;o mais os mesmos</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,livro-postumo-de-oliver-sacks-deixa-mensagem-de-esperanca-a-humanidade,70003303483" title="https://alias.estadao.com.br/noticias/geral,livro-postumo-de-oliver-sacks-deixa-mensagem-de-esperanca-a-humanidade,70003303483">Livro p&oacute;stumo de Oliver Sacks deixa mensagem de esperan&ccedil;a &agrave; humanidade</a></li><li class="n--noticias__more__itens"><a href="https://alias.estadao.com.br/noticias/geral,por-que-o-riso-e-o-melhor-remedio-este-filosofo-responde,70003295735" title="https://alias.estadao.com.br/noticias/geral,por-que-o-riso-e-o-melhor-remedio-este-filosofo-responde,70003295735">Por que o riso &eacute; o melhor rem&eacute;dio? Este fil&oacute;sofo responde</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/sociologia" class="n--noticias__tags__link">Sociologia</a></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"alias.estadao.com.br,noticias,geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","pg_tipo":"alias","tags":"sociologia"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Aliás</i></h2><ul class="aside-lista"> <li> <a href="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103" title="Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/0/9/1579699361890.jpg" alt="Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'" /> <h3 class="aside-lista-title">Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"alias.estadao.com.br,noticias,geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","pg_tipo":"alias","tags":"sociologia"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"alias.estadao.com.br,noticias,geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","pg_tipo":"alias","tags":"sociologia"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_1b25fbf8a1616b230ba7d861095aebcd"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href=" https://assine.estadao.com.br/?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios&utm_source=portal_estadao_botaocomentarios&utm_m" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Falias.estadao.com.br%2Fnoticias%2Fgeral%2Csociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo%2C70003309103%23_comments_1b25fbf8a1616b230ba7d861095aebcd" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"alias.estadao.com.br,noticias,geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://alias.estadao.com.br/noticias/geral,como-instituicoes-artisticas-estao-sobrevivendo-financeiramente-a-pandemia-nos-eua,70003257991">Como</a> <a href="https://alias.estadao.com.br/noticias/geral,como-instituicoes-artisticas-estao-sobrevivendo-financeiramente-a-pandemia-nos-eua,70003257991">institui&ccedil;&otilde;es art&iacute;sticas</a> <a href="https://alias.estadao.com.br/noticias/geral,como-instituicoes-artisticas-estao-sobrevivendo-financeiramente-a-pandemia-nos-eua,70003257991">est&atilde;o sobrevivendo</a> <a href="https://alias.estadao.com.br/noticias/geral,como-instituicoes-artisticas-estao-sobrevivendo-financeiramente-a-pandemia-nos-eua,70003257991">financeiramente</a> &agrave; pandemia nos EUA</li> <li><a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">Como as</a> <a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">doen&ccedil;as</a> <a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">influenciaram a</a> <a href="https://alias.estadao.com.br/noticias/geral,como-as-doencas-influenciaram-a-literatura-de-homero-a-stephen-king,70003240196">literatura</a>, de Homero a Stephen King</li> <li><a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">Como a</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">gripe espanhola</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">paralisou</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">S&atilde;o Paulo</a> <a href="https://alias.estadao.com.br/noticias/geral,como-a-gripe-espanhola-paralisou-sao-paulo-em-1918,70003240264">em 1918</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.3309103']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,nao-temos-mais-medo-diz-primeira-curadora-indigena-do-brasil,70003311506" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,as-vezes-um-fenomeno-editorial-e-tambem-literario-diz-pesquisadora-da-obra-de-elena-ferrante,70003303424" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,livro-postumo-de-oliver-sacks-deixa-mensagem-de-esperanca-a-humanidade,70003303483" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,quando-os-cinemas-reabrirem-nao-serao-mais-os-mesmos,70003303502" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,saul-bass-o-designer-que-aposentou-as-cortinas-dos-cinemas,70003303474" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,serie-da-hbo-reafirma-vigor-da-escrita-de-elena-ferrante,70003303467" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,vilarejo-dizimado-pela-malaria-que-guimaraes-rosa-retratou-em-sagarana-agora-luta-conta-a-covid-19,70003301816" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,serie-documental-revela-influencia-da-cultura-brasileira-na-africa,70003300610" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,edgard-telles-ribeiro-joga-com-a-memoria-fragmentada-em-novo-livro,70003296034" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://alias.estadao.com.br/noticias/geral,por-que-o-riso-e-o-melhor-remedio-este-filosofo-responde,70003295735" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Soci%C3%B3logo+Frank+Furedi+explica+por+que+vivemos+uma+%27cultura+do+medo%27%20Estad%C3%A3o%3A%20https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103" data-title="Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'%20@estadao%3A%20&amp;url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo'&amp;body=Sociólogo Frank Furedi explica por que vivemos uma 'cultura do medo' - https://alias.estadao.com.br/noticias/geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=06.05.2020"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"sociologia","formato":"oop","page_url":"alias.estadao.com.br,noticias,geral,sociologo-frank-furedi-explica-por-que-vivemos-uma-cultura-do-medo,70003309103","pg_tipo":"alias"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="https://www.estadao.com.br/politica-anticorrupcao/politica-anticorrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(76).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>